Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Kälte u. Ladung/Reichweite (mal wieder...)

hallo experten,

den vielfach beschriebenen u. bekannten reichweiteverlust bei kaltem wetter muss man wohl hinnehmen, aber erklären kann ich mir das nicht für jedem fall
ok, mit ausgekühltem akku losfahren ist klar. aber heute habe ich meinen roadie 15 km „warmgefahren“, dann mit 32 A vollgeladen (IR). man sollte meinen, dass dar akku dann gut temperiert ist und durch das management der PEM unabhängig von den außentemperaturen eigentlich optimale betriebsbedingungen hat. und trotzdem kommt einem der wagen bei kälte träger vor als im frühjahr/sommer. gibts dafür eine erklärung? der vom frostwetter gut gekühlte motor kann es ja wohl nicht sein.

danke!

holger

ja, 15km sind zu wenig

Die Frage ist wie viel Du geladen hast?

Nach 15km hat mein Akku vielleicht 15 Grad, eher weniger. Ab so 25 Grad gibts volle Leistung. Kommr aktuell nicht über 560A, im Sommer sinds 700A.

hmm…aber der blaue balken war am ende des tages im 2. feld. scheint immer noch nicht warm genug zu sein. allerdings: der 2. balken im sommer sollte keine andere temparatur widerspiegeln als ein 2. balken im winter… :frowning:

Naja, die blauen Balken sind ziemlich ungenau. Kästchen zwei geht von 17 bis 35 Grad… das ist schon ein ziemlicher Unterschied.

stimmt! das wusste ich noch nicht.
danke!

Hier noch die genauen Infos dazu:

downloadfile.png

äähm… wieso 3 tabellen bzw. welches wäre meine tabelle?

Hatte wohl ein paar mal geändert. Aber wir haben sicher alle seit langem die neueste Software und damit ist die unterste Tabelle gültig.

Oder du schaltest einfach den Debug-Modus im Servicemenu ein, dann gibts genaue °C neben den Balken.

Wo sind denn diese blauen Balken ???

@josti: eine seite nach links von der akkuanzeige blättern.

Bin heute bei 8°C etwa 35km gefahren, Auto stand in der Garage, Akkutemperatur bei Abfahrt 10°C. Fühlte sich sehr langsam an, kam auch auf max. 445A. Gegen Ende bei 16°C Akkutemperatur gabs 499A, aber kein Vergleich zum Power im Sommer (bis 700A). Ist das bei euch auch so extrem

ja, kann ich bestätigen. ist bei mir mindestens ähnlich. (ist doch auch thema dieses threads!)

kommt mir so vor, dass er auch dann, wenn die brühe im akku sich nach etlichen km warm anfühlt immer noch nicht so aus dem quark kommt wie im frühjahr/sommer. manchmal beschleicht mich das gefühlt, als wenn die leistung von der außentemperatur und nicht der tempeartur der systemkomponenten limitiert wird :astonished:

Zwei Aspekte :

a) der Innenwiderstand des Akkus erhöht sich bei kühleren Temperaturen => Leistungsbegrenzung aber keine Energiebegrenzung (= Reichweite ) theoretisch, praktisch hängt es davon ab wie gut der Algorithmus das abbilden kann, die Unterscheidung zwischen echter Entladung und höherem IW wg. Temperatur

b) kalte Luft ist dichter als warme Luft, ich meiner irgend jemand im Forum hatte eine höhere Dichte von um die 7 % zwischen 20 C° und 0° errechnet. => höhere Luftwiderstand

Deinen Akku richtig warmmachen kannst Du nur sinnvoll wenn Du an einem HPC, am besten mit 70 A ca. 30 Minuten im Performancemode lädst, mit 32 A schaffst Du das nicht.

@ Gizmo:
Kann ich bestätigen. Fahre morgens bei ca. 8° Akku los. Rekuperation geht da so grade. Auf 30km Fahrt wird der Akku nicht nennenswert wärmer und 500A sind nicht drin.
Nachmittags Rückfahrt (Wagen stand in der Halle) Akku ~20°, gabs wieder ordentlich Leistung, also alles normal. Komme ja auch mit kaltem Akku noch gut voran.
Nerviger ist, dass es beim momentanen Regen an der Beifahrer A-Säule reintropft :frowning:

Meine Methode:

  1. Kabel anstecken
  2. Charge Mode = Storage
  3. Timing = 5:00AM (ist noch Nachttarif)

Ergebnis:

  1. Akku ist am Morgen auch nach eiskalter Nacht temperiert.
  2. Innenraum ist leicht vorgewärmt dank Heiz-Fußmatte von Xaver (viele Grüße an den Blauen!)