Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Just über 80.000km aus der Garantie und er spielt verrückt

So update:

Als erstes Riesen Lob an das Suttgarter SeC !!!

Heute morgen 8:50 angerufen, 10:00 war ich vier Ort und um 10:50 mit repariertem Massepunkt wieder unterwegs , da die Fehler bisher noch nicht wider aufgetreten sind denke ich das es das war , Kosten 0.- da auf Kulanz !

Jetzt hat es mich auch erwischt. S85D BJ 11/2015 mit 98.000km.
Anfang letzter Woche fing es damit an:

  • Scheinwerfer rechts flackert bzw. fällt teilweise ganz aus
  • Kofferraum vorne offen

Sec Wien hat per Ferndiagnose bestätigt, dass es der Massepunkt vorne rechts ist. Termin leider erst diese Woche Donnerstag. Ich könne aber problemlos weiterfahren.

Seit Freitag habe ich jetzt folgende zusätzliche Fehler:

  • Kühlmittelstand niedrig
  • Autopilot und Tempomat funktionieren großteils nicht
  • Luftfahrwerk muss gewartet werden

Auf neuerliche Nachfrage wurde mir gesagt, dass ich weiterfahren kann.
Seit heute Mittag steht der Wagen hinten deutlich höher als vorne und fährt schwammig.
Ich werde jetzt eher nicht mehr fahren und vorerst auf die ZOE umsteigen. Ich hoffe, dass da jetzt nicht mehr Schäden entstanden sind.
Bin auch schon gespannt was mich der Spaß kosten wird, da ich ja doch schon deutlich aus Garantie und Gewährleistung draußen bin.

Ich werde euch dann am Donnerstag ein kurzes Update geben.

Grüße
Peter

Bei mir ist das Problem am letzten Freitag aufgetreten, wurde heute repariert.

interessant, dass bei euch der massepunkt anscheinend vom SeC selbst repariert wird. bei mir hats geheissen, das sei ne reparatur an der carossierie und ich musste es deshalb in einer werkstatt machen lassen.

viele SeC haben eine Werkstatt hinter dem Verkaufsraum :wink:

was wurde denn am massepunkt „repariert“?

(als fehler können ja eigentlich nur auftreten: die verschraubung hat sich gelockert und/oder eine vorhandene verlötung/quetschung tut nicht mehr, was sie soll und einsetzende korrosion verhindert ordentlichen kontakt. außer der quetschung ja alles irgendwie eine heimwerkeraufgabe …)

meines auch. es werden dort aber keine reparaturen an der carosserie vorgenommen.

bei mir hats geheissen, er müsse neu geschweisst werden.

Vielleicht war der Massepunkt wegkorrodiert, dann ist es eine Karosseriearbeit. Benn sich nur die Verbindung gelöst hat, ist keine Arbeit an der Karosserie nötig.

Gruß Mathie

Bei mir musste er auch geschweißt werden. Das kann nicht jedes SeC.

Bei mir hieß es seitens Service Mitarbeiter, der alte Bolzen wird entfernt, der Rest ausgebohrt und ein neuer Bolzen gesetzt. Soll angeblich ewig halten. :wink:

Bei mir im Sec München haben die auch gebohrt, und da den neuen Massepunkt gesetzt.

Gruß

Kurt

Hallo
Fahre einen s85 bj: 12.2013
Seit dem letztem Update kamen sofort folgende Fehler : regeneratives Bremssystem Fehler , parksensohren fehler, TPMS Fehler , und so weiter. Im sec wurde festgestellt : Steuergerät TPMS defekt und wurde getauscht, Fehler weg. 2 Tage später Termin : Autobahn Update . Auto abgeholt ab zum Suc aber geht nicht Auto ladet nicht, ladeport defekt. Also wieder zurück , neuer ladeport. Auf der Heimfahrt die Meldung frontkofferraum nicht geschlossen , ist aber zu . Fehler geht von alleine weg manchmal ABER ACHTUNG: drücke ich auf die Hupe , ist der Fehler da :question:

:laughing:

Hupt er den wenigstens trotzdem? :stuck_out_tongue:

Ich empfehle, den Scheibenwischer nicht manuell zu bedienen, sonst geht der Airbag los :laughing:

Hupe und Kofferraumschloss könnten sich ggf. an demselben Massepunkt bedienen.

Spark
Danke für deine Hilfe .

Super Hilfe , arbeitest du auch im sec?

Laut Tesla ist es nicht der massepunkt. Aber die sind in Stuttgart auch ratlos war schon 2x da

Wurde das Schloß denn schon getauscht? Dass der Mikroschalter im Schloss, der signalisiert, ob die Haube geschlossen ist oder nicht, öfters mal den Geist aufgibt, ist nichts neues.
Ursache ist eindringende Feuchtigkeit und Schmutz in das Schloss. Mein Schloss habe ich mit WD40 geflutet und seitdem geht es wieder.

Ja aber immer noch der gleiche Fehler