Infos, kurze Fragen, kurze Antworten zum Model Y (Teil 2)

83% und ja, ich war schon einmal laden, so wie es sein soll, mit 100%.

Die ca. 400 Kilometern passen zu den 83%. die erreichst du aber nur mit max 100 km/h. Das Navi stimmt auch, wenn die 220 Kilometer Autobahn beinhalten. Hier die ABRP Vergleichsrechnung.

1 „Gefällt mir“

hmm…okay, dann hoffe ich trotzdem, das ich weiter als „nur“ 220 km auf der BAB fahren kann ^^ und es annähernd an die 400 km ran kommt, ohne hinter dem LKW her zu zotteln :rofl:

Danke Dir

Dieser Akku muss nicht auf 100% einmal aufgeladen werden. Nur die LFP von M3 Standart Range.

hmm…okay, ich dachte ich hätte das mal gelesen, das die erste Ladung auf 100 gehen sollte, aber okay, davon wird das akku nun hoffentlich nicht schlecht werden, danke trotzdem

1 „Gefällt mir“

Das Model Y ist wirklich sparsam, aber 400 Kilometer schaffst du auf der Autobahn nur mit maximal 100 km/h.

1 „Gefällt mir“

kann mir hier noch einer helfen? ich muss mein Clown im Kopf befriedigen, sonst kackt der mir wieder auf die Synapsen :wink:

1 „Gefällt mir“

Ist die Vorschau Autonomes Fahren (oder so ähnlich) unter Autopilot aktiv?

1 „Gefällt mir“

ja, ist an, er zeigt auch Ampeln und Autos auf der eignen Spur an, nur war ich der Meinung, ich hätte bei der Probefahrt auch den Gegenverkehr gesehen, aber kann mich auch täuschen.

Der Gegenverkehr wurde visualisiert, das hat sich mit der Umstellung auf Vision only in einem der letzten Updates geändert. Seither wird nur der Verkehr in Fahrtrichtung visualisiert.

2 „Gefällt mir“

ah, okay, dann bin ich doch noch nicht senil und es ist ein software „feature“ vielen lieben Dank

Bin heute in den Urlaub und Tempo auf 130 durch Tempolimit begrenzt, ansonsten auch schneller nach 326 km noch 25 % Rest im Akku. Und das bei Dauerregen, also gar nicht so schlecht :zipper_mouth_face:

Schwarzzenti

4 „Gefällt mir“

wow, schön, das erhellt mein Herz gerade, vielen Dank für den tollen Bericht, es kommt wohl wirklich sehr stark auf den Fahrer an, wobei ich keinem hier einen Bleifuß unterstellen möchte

1 „Gefällt mir“

Mein iPhone 13 Pro zeigt sehr häufig an dass das induktive Laden unterbrochen wurde da es zu warm wurde wenn ich es im Model Y per Induktion lade. Habt ihr das auch?

Was genau meinst du mit „vorne“? Am Frunk? Da sollte sich eigentlich beim Zuschließen nichts bewegen oder hörbar sein. Mechanisch hörbar beim Auf-/Zuschließen sind eigentlich nur Außenspiegel (sofern das Einklappen aktiviert ist).


@Manucci Such mal im Model 3 Forenteil nach deinem Problem - da sollte es entsprechende Themen zu geben (der induktive Lader ist identisch bei 3/Y), glaube gerade beim iPhone 13 haben noch mehr von ähnlichem Verhalten berichtet.

1 „Gefällt mir“

Ja. Vielleicht liegt es an der Hülle, aber ich würde mein Handy lieber per Kabel laden können bzw. gerne die Ladefunktion ausschalten können…

Siehe Thread:

Bin seit diesem WE auch Besitzer einen MYP und versuche mich gleich mal hier mit einer „kurzen“ Frage :wink:
Die LiveCam kann ich nicht anzeigen lassen, da die TeslaApp sagt: „Zum einschalten der Kamera den Handyschlüssel koppeln“. Das kann doch nicht sein, dass ich alles am Fahrzeug via Handy machen kann und für die Kamera muss ich einen Handyschlüssel koppeln, was ich aus Sicherheitsgründen nicht will. (Bitte keine Diskussion zu meiner Paranoia :sunglasses:)

Dann geht’s halt nicht.

6 „Gefällt mir“

Glaubst du das, ober weißt das?
Versuche nur patzige Trollantworten von belastbaren Auskünften zu trennen :wink:

2 „Gefällt mir“