Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Hupe temporär defekt

Die Hupe braucht man zum Glück nicht so oft, aber letzte Woche war es mal wieder soweit, als beim mehrspurigen Abbiegen mein „Nachbar“ halb auf meiner Fahrspur war. Und die Hupe ging nicht. Auch später, als ich alleine in einem Waldstück unterwegs war, nichts. Nach dem nächsten Parken aber wieder alles normal. Finde ich schon ein bisschen bedenklich.

In meinen 13 Jahren hab ich meine Hupe nie gebraucht. Wer Zeit hat zu Hupen, hätte auch Zeit gehabt zum Bremsen. Was ist also bedenklich?

Ich kann es toppen, ich habe in 38 Jahren noch nie gehupt um eine Gefahr abzuwenden. Insgesamt vielleicht 10 X, aber nur um meinen Ärger bei gröbster Fahrlässigkeit anderer kundzutun.
LGH

Ich könnte nicht sagen ob meine Hupe funktioniert :stuck_out_tongue:

Ich weiß es auch nicht, ich werde es gleich heute noch ausprobieren. Wer weiß vielleicht haben die meisten von uns gar keine :smiley: .
LGH

Ich auch nicht, ich hoffe, dass der TÜV das regelmäßig überprüft.
Ich finde es auch bedenklich, wenn dieses aus Sicherheitsgründen vorgeschriebene Bauteil nicht funktioniert.

Ich brauche meine Hupe sehr oft.* Macht mir und den kleinen viel Spaß, vor allem weil man erwachsene Insassen damit schön ickern kann.

Wusstet ihr, dass nach exzessivem Hupen, der Ton schon mal nachlässt.[emoji6]

Mir fehlt eine Fanfare.

Ich kann zwar nicht behaupten, dass man sie im Straßenverkehr auch aus Sicherheitsgründen braucht, aber Spaß macht das Ding schon.

Ein Touchscreen-Button würde mir allerdings reichen, am besten mit verschiedenen Tönen. [emoji16]

So und nun duck und weg.

*(Fernab anderer Verkehrs-Teilnehmer)

Ihr seid alle keine Italiener :smiley: :smiley: :smiley:

@G5
Dass die Hupe nur an den zwei Stellen mit dem Hupsymbol funzt und nicht mit der gesamten Prallplatte weisst du?

Ja, als sie nicht ging, glaube mir, da habe ich so ziemlich jede Stelle ausprobiert.

@viele andere
Ich habe eine Kreuzung, wo die Hupe leider regelmäßig, also alle paar Monate mal, brauche: Spur, ausschließlich zum Abbiegen nach rechts, Ampel (ohne Pfeil) mit Grünem-Pfeil-Schild. Manche Leute fahren einfach nicht (nach rechts). Aber die Ampel wird nicht grün werden. Sie wird nur grün, wenn jemand auf der Spur für gerade aus/links steht – und das kann u.U. dauern. Was soll ich also machen?

Da gibts so einige Situationen, wo auch die Moralapostel sich die Zähne ausbeißen…
Ich hab zB öfters an einer Ampelkreuzung auf der Bundesstraße hier Leute, die nicht bis an die Haltelinie zur Linksabbiegerspur vorfahren. Aufgrund des Präsenzsensors an der Ampel wird dann nie grün. Und ja, ich habe dort schon öfters 5 Minuten und drei Schaltphasen auf den Messias gewartet. Soll man da mitten auf einer befahrenen Bundesstraße aussteigen und im gemütlichen Plausch den Vordermann (komischerweise immer älteren Semesters) die Funktion einer Lichtzeichenanlage erklären? :wink:

Ab wann ist für dich jemand ein „älteres semester“?

Gesendet von meinem SM-G900F mit Tapatalk

Gut, dafür hab ich sie auch schon widerrechtlich verwendet. Die Nichtfunktion der Hupe wäre in so einer Situation aber nicht bedenklich.

Ich habe bewusst kein Alter geschrieben und schreibe auch keins, damit sich niemand auf die Füße getreten fühlt.
Ich rede von der Gruppe älterer Fahrer, welche durch extrem langsames und teilweise unsicheres Fahrverhalten und eben solche oben genannten Situationen auffallen. Natürlich gibt es das auch bei Fahrschulwagen und auch allen anderen Generationen, aber am häufigsten sind es meiner Beobachtung nach halt „Leute älteren Semesters“ :wink:

Neuer Wettbewerb :wink: Ich komme auf 43 Jahre ohne Hupe und ohne Ärger. Nur bei jedem neu gekauften Auto habe ich jeweils die Hupe einmal probiert um zu wissen, wie sie klingt. Beim Tesla ging sie vor Ausprobieren alleine los als ich die Winterräder montierte und den FOB zu weit weggelegt hatte. Gut zu wissen, dass die Alarmanlage bei Anheben anschlägt.

Hat ein Tesla eine Hupe :question: :question: Am Lenkrad?? Man lernt ja echt nie aus :mrgreen: :mrgreen:

Gab es noch weitere mit dem Problem? Oder eine Lösung?
Bei mir tritt das seit letzter Woche auch auf. Per App funktioniert sie, manuell nicht immer. Gestern zum Beipsiel ohne Probleme, den Tag davor bis auf einmal gar nicht… (Nein ich hupe nicht so oft aber um zu schauen ob/wann sie funktioniert habe ich es dennoch einige male betätigt)

Tesla angerufen, wurde notiert. Mal schauen ob sie sich melden und was der Spass dann kostet.