Hochvolt Ettiket für Rettungskräfte

Abend zusammen,

Mein Model 3 ist mittlerweile da und natürlich geht’s mir fantastisch. Eine Sache vermisse ich allerdings was wohl sonst niemanden interessieren würde, außer jemanden der aus dem Bereich Rettungsdienst & Feuerwehr kommt. Wie ich.

Und zwar habe ich in diversen YouTube Videos aber auch in der offiziellen Notfallkarte des Model 3 gesehen, dass unter der Frunkhaube rechts oben ein orangenes Etikett mit Hinweis auf die Hochvolt-Trennung an dieser Stelle ist.

Das soll Rettungskräften schnell zeigen wo im Falle eines Unfalls (und der Notwendigkeit) das Hochvoltsystem abgetrennt werden kann.

Bei mir fehlt das. Ich habe sogar die Abdeckung abgenommen und finde darunter nichts. Ich kann nichtmal erkennen ob einfach nur das Ettiket fehlt oder es gar nicht mehr die Stelle ist.

Wisst ihr irgendwas darüber? Geht um Modelljahr 2020. Fehlt das bei euch auch? Hat sich da was geändert?

Viele Grüße

So sieht das normalerweise aus mit Aufkleber:
carfitbags.com/ger_pl_TESLA … 4865_1.jpg

Darunter dann entsprechends Kabel an dem nochmal eine orange Lasche ist. Beides fehlt bei meinem Auto.

Bei meinem SR+ ist kein Aufkleber vorhanden. Die Lasche am Kabel war links unter der Abdeckung versteckt.

tesla.com/de_DE/firstresponders

Einfach auf der Tesla Seite stöbern :wink:

… Und jetzt schaue dir Mal an wie sich das im Notfall Handbuch darstellt :wink: Da ist genau dieses Etikett/Lasche dargestellt.

1 „Gefällt mir“

Dachte das meinst du :wink:

Hm ja. Vermutlich muss ich einfach beim Service Mal nachfragen.

Mir fehlt einfach der schnell ersichtliche Hinweis auf der Abdeckung, dass sich darunter das Notfallkabel befindet.

Diese orangene Lasche fehlt? Die im Notfallhandbuch beschrieben ist? Oder ein Aufkleber? Muß ich bei mir auch mal schauen (letzten Do geholter M3). Wie kriegt man eigentlich Produktionswoche raus?

Danke für den Hinweis. Habe mein M3 noch nicht, werde aber nach Erhalt überprüfen, ob die Lasche vorhanden ist. Kann/sollte man die nachrüsten?

Und sicher auch das Dokument ausdrucken und mitführen:
[url]https://www.tesla.com/sites/default/files/downloads/Model_3_Emergency_Response_Sheet_de.pdf[/url]
Alles natürlich in der Hoffnung, dass es gar nie zum Einsatz kommt.

Ja, es macht aus Sicht der Feuerwehr Sinn die Lasche sichtbar zu machen und die Rettungskarte an der Fahrersonnenbelende zu deponieren.

bei meinem war die Lasche unter der Abdeckung, die kann man aber so legen, das sie auch mit geschlossener Abdeckung zu sehen ist.

Mglw. kann Dich das auch interessieren.

https://tff-forum.de/t/schulung-von-rettungskraeften-feuerwehr-thw/20885/1äfte

Bin nächsten Montag auch wieder unterwegs. Aufkleber MUSS aber vorhanden sein HVIL loop natürlich auch. Für ersteres gern bei Tesla vorstellig werden - ohne gestecktes letzteres fährt das Auto gar nicht :slight_smile:.

Hi,

Hab als Feuerwehrler auch gleich mal die nach hinten gekrumpelte Lasche etwas nach vorne gezogen, damit man Sie überhaupt sieht. Aufkleber fehlt definitiv bei mir auch!

Ja ganz genau die fehlt bei mir.
Nachdem sie jetzt aber einige gefunden haben schau ich gleich auch nochmals. Vielleicht bin ich auch blind.

Der Aufkleber auf der Plastikabdeckung fehlt aber 100%.

Der Aufkleber ist am Kabel unter der Plastikabdeckung, ist Fahnenförmig. Abdeckung lösen rechts oben die Fahne aus der Abdeckung ziehen, Abdeckung wieder schließen. Mache nachher mal ein Foto, wo das Ding ist.

Also heute morgen vor dem Losfahren nochmal Abdeckung abgenommen und geschaut.
Bei mir ist da einfach kein Fähnchen. Siehe Bild anbei.

bilder-upload.eu/bild-e3c6b … 7.jpg.html

Ich vermute die entsprechende Stelle ist das rote Kabel?
Sieht in der Rettungskarte aber anders aus. Und das auf der Rettungskarte gezeigte Kabel liegt auch wesentlich weiter „vorne/oben“.

Lieg ich falsch?

Dein Loop scheint total da hinten reingquetscht zu sein. Ziehe doch das Gewurschtel da mal raus, vielleicht zeigt sich dann auch der Hinweis für die Feuerwehr. Es ist ein einfacher Halbkreis von Kabel.

Also wenn ich den Loop sehen/erkennen würde, dann hätte ich ihn vorgezogen. Aber ich sehe da eben leider gar nix.
Und hatte auch alles schon mal in den Finger - hervorziehen lässt sich da leider nix.

Ich muss das wohl mit dem Service klären.

Ich lasse das Etikett unter der Abdeckung rausgucken. Fertig!

@ LEF88: das rote Wellschlauchknäuel ganz rechts in Deinem Bild ist der besagte Loop. Kriegst Du da wirklich nicht mehr raus von unter der Randabdeckung?