Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Heizung im Model X

Meine Tochter beschwert sich ständig, dass aus den Düsen der B-Säule eiskalte Luft käme. Ich bin der Sache nun mal etwas auf den Grund gegangen und es kommt wirklich kalte Luft aus den Düsen egal was ich für eine Temperatur für die hintern Plätze einstelle. Ich selbst war im Winter noch nicht auf den hinteren Plätzen und habe das bisher nicht selbst erlebt.

In der Tat kommt aber wirklich nur lauwarme Luft aus den Düsen heraus. Auch aus der Mittelkonsole. Ich hatte das Auto diesbezüglich auch schon im Service. Nun meine Frage, wie ist das denn bei Euch?

Jetzt stellt sich für mich die Frage ob das ein Software Thema ist oder ob es technisch einfach schon immer so war. Meine Beobachtung gestern:

Gestern war es zum ersten Mal um den Gefrierpunkt.

=> Scheiben im MX sind komplett beschlagen und wurden nur per Knopfdruck der Abtautaste frei geworden.
=> nach dem Abstellen sind die Scheiben wieder beschlagen und mussten immer wieder mit der Abtautaste „frei“ gemacht werden
=> Aus den zwei mittleren Düsen neben dem Display kommt extremst unangenehm warme Luft aus den anderen Düsen aber nicht in dieser Weise
=> Auch eine Reduzierung der Temperatur von 22 Grad auf 21 oder 20 Grad brachte überhaupt keine Änderung der Regelung, erst bei 17 Grad wurde der warme Luftstrom reduziert.
=> Aus den hinteren Düsen hingegen kommt maximal handwarme Luft.

Meine Frage daher, wie sieht es bei Euch aus?

hab zwar keinen X, aber ist beim Model S ähnlich - für die auf der hinteren Sitzreihe heißt es „warm anziehen“!!

Wurde hier auch schon diskutiert - ist normalerweise für ein Auto in dieser Preisklasse ein „no go“! In Kalifornien fällt das wahrscheinlich nicht auf! :smiley: :laughing:

Ja beim S kenne ich das, bin lange genug S gefahren :slight_smile: Ist das heute immer noch so? Mein MS war ja von Vin 16.xxx :slight_smile: Das MX hat aber eine gesonderte Regelung für die hinteren Plätze zumindest wurde es mir so verkauft, es sei was besonderes beim 6 Sitzer.

hier das gleiche.
da es aber schonmal anders war - davor aber schonmal so wie jetzt :laughing: - könnte ich mir vorstellen, dass es eine software-geschichte ist.

ich bin gestern zwar nur kurzstrecke gefahren. da aber vers. einstellungen ausprobiert:

  • manuell
  • auto
  • 22°C hinten/ vorne
  • RWM on/off

immer: vorne schön warme luft.
hinten kalt.

Ich kenne das Problem auch und habe es mehrfach ohne Erfolg in meinem SEC beanstandet. Da der Wärmeerzeuger für den Luftstrom der B-Säulen (insbesondere der linken, sie sitzt als „letzte Wiese“ am Ende eines langen Kanals, der IM KOFFERRAUM beginnt!) im 6/7-Sitzer des MX separat liegt, hilft es, bei Warmluftbedarf in der 2. Sitzreihe den Lüfter für hinten manuell höher zu setzen, als es die Automatik machen würde. Gleiches gilt für die hinten separat einstellbare Temperatur. Seitdem ich das berücksichtige, habe ich keine Beschwerden der hinteren Fahrgäste mehr.

Moin,
bei meinem MX, 6-Sitzer, das gleiche Problem.
B-Säule Fahrerseite kommt nur kalte Luft, egal welche Einstellung. B-Säule Beifahrerseite kommt zwar warme Luft, Regelung aber nicht wirklich möglich. Mittelkonsole kommt fast nichts.
Habe alles durchprobiert, Hand, Automatik, wärmer und kälter, Lüfter mehr oder weniger. Die Klimatisierung ist ein Witz.
Vorne klappt das so halbwegs. Fahre meistens auf Hand da mir der Lüfter sonst zu laut ist. Aber auch auf Hand habe ich das Gefühl die Einstellungen verändern sich ständig. Mal wird es zu warm, mal zu kalt. Dann plötzlich kalte Füße, dann beschlägt wieder die Scheibe.
Ich hatte diese Woche bei einer längeren nächtlichen Autobahnfahrt zweimal schlagartig beschlagene Scheiben. Was da passiert ist weiß ich auch nicht. Innerhalb weniger Sekunden waren die Scheiben zu, von innen. Da ich im AP fuhr nicht ganz so dramatisch, aber echt nicht witzig. Wischen will man nicht also erst Mal den Lüfter hochdrehen. Ging dann auch recht zügig, trotzdem mehrere 100m Blindflug.
Ich bin nach wie vor von dem MX begeistert, aber die Klimaregelung gehört zu den echten Minuspunkten. Definitiv das Schlechteste was ich seit mindestens zwanzig Jahren in meinen Fahrzeugen erlebt habe.

MfG Peter

Oh nein bitte nicht… Das würde bedeute dass es den ganzen Winter so bleibt.

Habe das mit der Heizung hinten noch nicht probiert, evtl. ein anders Mal mehr dazu… benutzt doch einfach die Sitzheizung?! Ach so Kindersitz?! Doof…

Zum Anlaufen… schau mal ob du versehentlich auf Innenluft hast, da gibt es ja zwei Modi, wir sind 4 Monate versehentlich permanent auf Innenluft rum gefahren, weil ich den Weappendefensemode als Innenluftdingens angeschaut hatte… :blush: und den anderen Knopf schlicht übersah…

Da ich ständig mit nassem Hund rum fahre, müssten bei mir eigentlich die Scheiben sehr beschlagen, tun sie aber bisher nur am Anfang kurz…

So habe nach 10 Minten Autofahrt mit der Wärmebild Kamera gespielt.

So sieht es vorne aus, das fühlt sich schon extrem warm an und jetzt weiß ich auch warum. In der Regel sollte man Luft nicht über 60 Grad erwärmen denn dann fängt der Staub an zu verschmoren.

Hinten eiskalte Luft, bei 8 Grad AT fühlt sich der Luftstrom extrem kalt an und ist mit 16 Grad nicht vorgewärmt sondern maximal Umluft Temperatur. Wobei man fast vermuten könnte dass das Fadenkreuz den Käfig trifft und der sieht wärmer aus als die „löcher“ wo der Lüftungskanal abgebildet wäre.

danke für die wärembild-fotos. klasse.
noch mal nachgefragt: das fadenkreuz ist jeweils auf dem ausgang der lüftung?!?
wo/ welche ist das hinten genau?

dann:
ja, ich denke, dass es zZt ein software-ding ist. und somit bleibt es diesen winter sicher nicht der hit (das war es noch nie. aber schonmal deutlich besser :exclamation:)

@ePeter: diese plötzliche geschichte kenne ich nur von meiner anfangszeit mit dem X. da hatte ich das genau auch 2x. danach nie wieder. was ich da anders gemacht habe: kP.

tipp noch von mir: schau mal, ob du den reichweiten-modus an hast. der reduziert wohl auch die heizleistung.
und auf umluft zu überprüfen ist auch auch eine gute idee von oli-gibt-gas :smiley:

@teslanaut: danke für diesen tipp. den kannte ich noch nicht und werde mal sehen, obs bei mir was bringt.

das obere Bild ist der Auslass vorne neben dem Display auf der Fahrerseite, das untere Bild Fahrerseite B-Säule hinten.

Umluft kann nicht sein, da dann das Auto ja wieder auf komplett Manuell steht und das benutzte ich nicht, weil dann auch die Vorklimatisierung nicht entsprechend geht, was soll das zweite sein Reichweiten…? Was? :laughing: :laughing: Nee den verwende ich nie…

Ahoi,
ich sehe, wenn ich die Klima-Steuerung drücke, was sie aktuell selbst eingestellt hat. z.B. Lüfter auf 5 oder auch Umluft an. Wenn ich mich mal nicht wohlfühle, nutze ich Oves Einstellungen. Umluft aus, Klima aus, Lüfter 3, oben und unten ein, 23° C. Das funktioniert. Sollte mal die Scheibe beschlagen sein, drücke ich auf das Symbol der Scheibenbelüftung. das geht sehr schnell, dann.

@OSED: Hast du nicht erst gerade geschrieben, dass gar keine Luft raus kommt?

Falls Du mich meinst: nein, habe ich nicht. Es kommt immer Luft. Nur heute war es mir z.B. zu kalt an den Beinen. Also manuell eingestellt, dann ging es.
Ich habe mich nur über den Beitrag vor meinem geäußert, weil da stand, dass man Umluft manuell einstellen müsste. Das macht das Auto im Automatikbetrieb jedoch selbst.

Das stimmt nicht, zumindest bei meinem, du kannst „Auto“ an haben und trotzdem Umluft gedrückt! :confused:

Kannst DU das vielleicht verlinken? Ich habe beim Überfliegen jetzt nicht gesehen wo ich das geschrieben haben könnte.

Ich war gerade mal kurz unterwegs und hab auch die Wärmebildkamera eingepackt.

Hier meine Bilder: Heizung im Model X (Ich hoffe, das funktioniert mit dem Link)

Da ich noch nie ein guter Fotograf war, ein paar kurze Erläuterungen.

Losgefahren bin ich aus der Garage bei 8 Grad. Die Außentemperatur war 3-4 Grad. Die Bilder habe ich nach ca. 10-15 Minuten Fahrt gemacht.

Ich bin erst ein paar Minuten mit Reichweitenmodus an gefahren, hab am Zwischenstopp mal kurz die Heizleistung geprüft und dann mit Reichweitenmodus aus wieder nach Hause. Eigentlich konnte ich keinen signifikanten Unterschied zwischen Reichweitenmodus an/aus erkennen.

Mein Resultat:
Vorne kommt angenehm warme Luft mit ca 40 Grad raus - kein 80 Grad wie bei OSED.
In der mittleren Reihe kommt seitlich und unten auch warme Luft raus - allerdings etwas kühler, aber merklich warm. Meine erste Vermutung wäre, dass die Lüftungskanäle bis dahin noch kalt sind und sich daher die Luft etwas abkühlt bis zum Austritt.

Aus der Mittelkonsole zwischen Fahrer- und Beifahrersitz kommt nur dann überhaupt Luft raus, wenn ich den Fußraum und die Frontscheibe ausschalte (der waagerechte Pfeil). Sobald ich den Pfeil nach oben und/oder unten aktiviere, kommt dort gar nichts raus. Aber wenn etwas raus kommt, dann ist das auch erwärmt.

Die dritte Reihe wird ja separat gesteuert. Aber wenn ich „hinten“ aktiviere, kommt auch dort warme Luft raus.

Abschließend zum Beschlagen der Scheiben: Das habe ich eigentlich nie. Lediglich wenn ich die Lüftung/Klimaanlage ausschalte, beschlagen die Scheiben. Sobald ich wieder einschalte sind die Scheiben ruck zuck wieder frei.

Soweit meine recht positiven Erfahrungen. Lediglich dass aus der Mittelkonsole fast in keiner Einstellung Luft rauskommt, finde ich eigenartig.

War dasselbe wie hier: Übersicht Software V10.x

Habs jetzt gerade ausprobiert. Am Anfang kalte Luft, nach 5-10 Minuten warm. Ich gehe davon aus, dass die Leitung Arschkalt ist und zuerst warm werden muss.

Vorwärmen funktioniert nicht mehr so rasch wie letzten Winter. Muss aber ev. mal Maxdefrost ausprobieren.

Also ich war jetzt nochmals im Auto, erstmal vor klimatisiert, Software Reset und nochmals gemessen. Jetzt sind es vorne nur noch angenehme 54 Grad raus… aus den Düsen im Kofferraum kommen irgendwann akzeptable 38Grad in der zweiten Reihe kommt aber einfach nichts… Da kommt genau die Lufttemperatur des Autos raus… in der Mittelkonsole kommt kein Luftstrom aber zumindest mal 23 Grand auf der rechten und auf der linken Seite nichts, aus der B- Söule kommt nur die Raumtemperatur und alles ist bereits wärmer im Auto als der Auslass.

Kennt jemand den genauen Aufbau der Heizung, denn die Lüfter sind an allen vier Düsen zweite und dritte Reihe gleich stark. Auch wenn ich dann auf Max stelle bleibt in der zweiten Reihe die Temperatur gleich nieder… Also kalt.

Ich habe, wie gesagt, das Auto erst am Freitag genau wegen diesem Thema im Service gehabt und dort wurde gesagt, dass technisch alles in Ordnung sei.

THERMAL_MANAGEMENT.jpgHeizung hinten ist rechts und muss weit nach links vorne.