Häufig kein LTE Empfang mehr

Wäre nett wenn du uns auf dem laufenden hälst. Viel erfolg :smiley:

Ab und an war es bei mir wieder schnell, sogar sehr schnell. Aber plötzlich gehts dann wieder nicht mehr.

Heute Morgen war auch wieder sehr schlecht. Hat für TuneIn gereicht, Verkehrsdaten waren sporadisch verfügbar und dann wieder nicht.
Speedtest: 0.8 down/ 2.0 Up

Gestern zu früh gefreut. Sunrise schafft es einfach nicht konstante Downloadbreite zu sichern. Heute Raum Biel wieder Absturz des 4G Netzes. Tunein nur paar Minuten dann gemäss Speedtest bis 0.76 Mbps abfallend. Logo dass da nichts mehr gestreamt werden kann. Nebenbei- wer brauch so eine Update Schnelligkeit- nur für Teslamutterschiff?


Warum alles verkehrt Sunrise?

So, mal nach Ewigkeiten ein Beitrag von mir :sweat_smile:.
Hab jetzt in Summe fast 4-5 Wochen Probleme mit dem LTE Modem im Auto. Hat damit angefangen das sich die Verbindung von der App auf dem Handy zum Auto nicht herstellen ließ, und jedesmal wenn ich zum Auto kam war die Verbindung im Auto selbst auch weg. Nach ein paar Minuten Fahrt wurde die Verbindung dann wieder aufgebaut und wurde dann wieder abgebaut. Also ein reines hin und her. Dies ist in den letzten Tagen immer schlimmer geworden. Nachdem ich knapp 4 Tage nicht mehr über die App am Handy an Auto kam, habe ich beschlossen einen Service Termin zu buchen. Und siehe da, es wurde das LTE Modem im Fahrzeug getauscht und direkt hat wieder alles funktioniert.

1 „Gefällt mir“

Kurzes Update: Mobiler Service ist nicht erschienen. War offenbar ein Fehler im Buchungssystem. Gemäss Tesla ist nicht geplant, dass für dieses Problem jemand vorbeikommen wird.

Selbstverständlich gabs gestern dann auch über Mittag wieder keine Verbindung in der Stadt Zürich und ich habs brav gemeldet im offenen Ticket. Sie bedanken sich immer prompt für die Meldung und leiten sie offenbar irgendwohin weiter.

Heute Freitagnachmittag war die Verbindung o.k…

Seit 3 Wochen habe ich eine Anfrage offen bei Tesla wegen den sporadisch grottigen Internetgeschwindigkeiten. Ich melde fleissig Ort und downloadspeed. Gestern meldete mir Tesla, sie hätten weiterhin keine Lösung dazu und es wären nur vereinzelt Kunden betroffen. Es hätten sich nur ganz wenige gemeldet…

So wird das nichts. Bitte erstellt alle in der App einen Reparaturtermin, wenn ihr davon betroffen seid in der Hoffnung, es verbessert sich irgendwann mal wieder.

1 „Gefällt mir“

Gab es denn wenigstens eine (anteilige) Erstattung? Denn mit der bezahlten „Konnektivität“ war dann ja nicht soviel, vor allem nicht „Premium“.

Nein bis jetzt nicht. Ich hoffe, wir kriegen bald eine Lösung

Hallo zusammen

Habe seit etwas über 1 Monat das selbe problem. Gestern Service Termin gebucht, heute kam die bitte für speedtest Bilder mit Ort und Zeit Angabe.