Gemeinsame Fehlersuche - mein Wagen schläft nicht bzw. verliert Energie/Ladung

Am Mittwoch habe ich der Service Termin. Lg :metal:

Mein Tipp: Wer das Problem bzw. den TE nicht versteht, sollte einfach nicht mehr antworten.

Naja. Ich scheine hier nicht der einzige zu sein, der den TE nicht versteht. Und das meine ich nicht nur auf die Grammatik, sondern auch auf den Inhalt bezogen. Er geht ja nun auch nicht wirklich auf Lösungsvorschläge ein.
Aber du hast natürlich Recht: Ich werde hier nicht mehr antworten und lasse gerne andere ihre Zeit mit der Lösung dieses „Problems“ verschwenden.

2 „Gefällt mir“

Damit hat das nichts zu tun. Wir versuchen zu helfen auf die Lösungsvorschläge wurde aber bisher gar nicht eingegangen. Versteh dann schon wenn jemand etwas direkter wird.

2 „Gefällt mir“

Ich vermute ja, dass mein Highland nicht richtig einschläft.
Oder ist er einfach schneller wach als mein Model Y?
Wie auf dem Bild zu sehen sind beide Fahrzeuge in meiner App. Beim öffnen der App zeigt das Highland aber nie an (zuletzt abgerufen vor xStd)

Wie ist es bei eurem Highland ?

Schau dir in der Energie-App des M3H den Reiter Parken an. Hast du dort auffällige Einträge? Du kannst auch gern ein Foto davon machen und hier anhängen.

Ansonsten beobachte den SoC. Schläft der Wagen nicht, gehen 200-300 Watt drauf. Ergo 4 % in 10 Stunden beim SR bzw. 3 % beim LR.

Und sonst geht es hier für dich weiter Faktencheck: Schläft mein Wagen oder schläft er nicht?

3 „Gefällt mir“

Die Energie App ist im Fahrzeug? Komme leider gerade nicht ran, da mein Fahrzeug bei Tesla wegen anderer Probleme dort steht.

Hallo,
ich stelle folgendes Phänomen fest: Bleibt mein Model 3 länger an der Wallbox angesteckt, verliert es massiv an Ladung.
Ich habe am Montag 1.1. um etwa 21 Uhr auf 60% geladen. Heute erst wieder losgefahren: Akku steht bei 53%. Das sind 2% Verlust pro Tag.
Soviel Verlust habe ich bei abgestecktem Auto nicht. Fällt mir jetzt wiederholt auf.
Weiß jemand, was das sein kann?
Es ist kein Sentry Mode aktiv und es greifen auch keine Apps auf das Auto zu.
VG Alex

Klingt nach einem Problem mit deiner 12V Bleibatterie, falls du eine hast.

Und was hat das damit zu tun ob der Wagen an der Wallbox hängt oder nicht?

Was ich aber nicht verstehe ist: Wenn ich mein M3 angesteckt lasse und der Akku an Ladung verliert, dann lädt er nach, sodass es überhaupt nicht zu den Verlusten kommen sollte. Warum lädt er in diesem Fall nicht nach?

Ich glaube ein paar mehr Details sind nötig.

1 „Gefällt mir“

Ich kann mir das nur so erklären, dass das Auto den Ladezustand der Bleibatterie erhalten will, deswegen permanent nachladen möchte, es aber warum auch immer nicht funktioniert. Das angesteckte Kabel sorgt für den Zustand, mit Dauerschleife.

Wahrscheinlich hat sich auch nur ein Prozess in einer der Steuergeräte aufgehangen. Starte die Steuergeräte mal neu, indem du die Reifenkonfiguration änderst oder das Auto mal stromlos unter der Rücksitzbank machst.

@Dringi Naja, wenn ich Details dazu hätte, würde ich mutmaßlich nicht fragen. Was das mit angesteckt oder nicht zu tun hat, habe ich oben geschrieben. Er verliert eben nur dann signifikant. Wenn er nicht angesteckt ist, bleibt der Ladestand, wie er ist.

@Sibi :thinking: Ist das eine Mutmaßung, oder gibt es dazu gesicherte Erfahrungswerte?

Folgende Fragen an Dich:

  • Ist das Kabel angesteckt aber die WB ausgeschaltet, sodass selbst wenn das Auto laden wollte, die WB den Strom liefern kann?
  • Auf welchen Wert ist der SoC eingestellt? Wenn der bei 60% steht, hätte mein M3 den Wert niemals auf 53% abfallen lassen?
  • Wie verhält sich der Wagen, wenn Du via App die Heizung/Klimaanlage anmachst? Meiner würde dann Strom aus der WB ziehen und nicht aus dem Akku.

Und die vielleicht wichtigste Frage:

  • Bist Du Dir wirklich sicher, dass der Wagen wirklich schälft? Oder anders gefragt: Wenn Du nach den Tagen zu Deinem Auto gehst hörst Du dann die Schütze schalten?
2 „Gefällt mir“

Beides… richtig in die Prozesse lässt sich ja nicht reinschauen aber in den letzten 4 Jahren haben sich bei meinem M3 immer wieder mal Prozesse aufgehangen, wo ein Neustart des ganzen Autos half…

Folgende Angaben helfen weiter:

  • Modell und Baujahr des Autos
  • Wallbox
  • Screenshot der Energie-App, Reiter Parken (seit dem letzten Laden)
  • Screenshot der Energie-App, Reiter Fahren (seit dem letzten Laden und Option „Trip“ nicht genormt)
  • Screenshot aus deiner Tesla-App, wenn das Fahrzeug zuhause an der besagten Wallbox ist. Adresse gern schwärzen, und interessiert der Zeitplan

Ansonsten ist es so, dass der Wagen nach 5 % unter Ziel-SoC wieder nachlädt, wenn dies die Box erlaubt (= permanente Ladefreigabe). Wir hatten schon Probleme, bei denen das Ladekabel wieder abgezogen werden musste, damit der Ladevorgang wieder startet.

1 „Gefällt mir“

@Dringi Danke für die Fragen.

Zu 1: Das Kabel ist angesteckt, aber die WB ausgeschaltet.
Zu 2: Sowohl die WB, als auch das M3 ist auf 60% eingestellt. Natürlich kann das M3 aber nichts mehr nachladen, weil die WB dann zu macht…
Zu 3: Auch das kann er in dem Fall natürlich nicht. Ist aber ein super Hinweis.

Dazu vielleicht folgender Hinweis: Ich mache zuhause meine Ladeplanung über ioBroker und eine Kalenderplanung. Sprich: Ich gebe Ladefenster und Ziel SoC in die Kalender App meines iPhone ein. Der ioBroker schaltet dann die Wallbox zu diesen Zeiten ein und setzt ein Ladelimit.

Zu Deiner letzten Frage: Ja, ich höre die Schütze schalten. Werde aber nochmal genaueres Augenmerk darauf legen.

Das seltsame bleibt aber: Ist das M3 nicht mit der WB verbunden und steht ein paar Tage, verliert es nichts. Bleibt es bei ausgeschalteter WB am Kabel, verliert es jede Menge.

  • M3 LR Mai 21
  • openWB SW: 1.9.262
  • Screenshots hab ich gerade nicht zur Hand. Habe aber auch gar nicht dran gedacht, da mal reinzuschauen. Danke für den Hinweis.

Genau: Permanente Ladefreigabe hab ich nicht. Drum kann er nicht nachladen. Aber die Frage bleibt (siehe meine andere Antwort): Warum verliert er überhaupt soviel in drei Tagen, wenn er bei ausgeschalteter WB angesteckt bleibt und nicht, wenn er ohne Kabel drei Tage da steht. :grimacing:

1 „Gefällt mir“

Danke. Ich werde das mal im Hinterkopf behalten. Am Starkstrom spiel ich lieber nicht selber rum. :grimacing:

Faktencheck: Schläft mein Wagen oder schläft er nicht?