Gelöst: SR+ schafft nur 48 kW

Hallo liebe M3 Fahrer, seit 29.08.20 fahre ich endlich mein SR+, von Neuss direkt nach Frankreich. Beim Supercharger lässt meine Stimmung leider nach. Im Schnitt kommt nicht mehr als 48 kWh zusammen. Das ist nicht viel mehr als bei meinem eGolf (38kw/h). Geladen habe ich immer zwischen 30 bis 80 %. Die Tesla SC waren fast immer leer, so dass das nicht das Problem sein kann. Wer hat ähnliche Erfahrungen mit seinem neuen SR+ (AAZ)?.
VG aus der Normandie

1 „Gefällt mir“

In Frankreich bitte nicht vergessen, dass das Stromnetz aufgrund der maroden AKW öfters mal am Anschlag ist.
Ich würde auf der Rückfahrt mal verstärkt an deutschen SuCs testen. Ggf. kannst Du ja mal mit 10% Rest-Akku einen Abstecher nach Hilden machen.

Trotz allen: Noch einen schönen (Rest-)Urlaub.

An welchen Superchargern ist das denn vorgekommen ?

Marode AKW? :thinking:
Frankreich hängt genauso wie wir am europäischen Verbundnetz.

1 „Gefällt mir“

Hab auch einen SR+.
bei enem Stand von 30 % sollte die Ladeleistung schon bei bzw. über 100 kW liegen.
Wenn dann das Akku bei 80 % ist, sollte die Ladeleistung so bei 40 kW oder knapp darunter liegen.

Die Leistung immer bei warmen Akku gerechnet.
Ich hatte im Winter auch schon mal das Problem, dass trotz 15 min Vorkonditionierung die Leistung nicht über 40 kW wollte. Das Akku kam einfach nicht auf Temperatur.

Sollte natürlich in deinem Fall nicht das Problem sein. Bei den aktuellen Temperaturen sollte er definitiv schneller laden.

Bei der Abholung in Neuss hatte der Akku 51%. Erste Ladung auf A44 bei innogy, dann SC in Urmond (NL), kurz vor Brüssel SC, dann SC in Vallenciennes (F), SC in Amiens, SC bei Abbeville.
Alle Ladungen Grotten langsam…

Und dann alles unter 50kw? das Verhalten hab ich am LR nur wenn ich die 50KW lader nehme… da kommen selten mehr als 45kw durch.

hast Du die Charger im Navi angegeben das er Preconditioning machen kann ?

Uff, das ist natürlich blöd. Tut mir leid. Was mir gerade einfällt neben den Superchargern selbst und der Konditionierung: Hat der Wagen die aktuelle Software drauf oder vielleicht einen sehr alten Stand? Macht aber eigentlich auch wenig Sinn.
Ich würde vorschlagen, dass du nicht lange wartest, sondern schnell Tesla einschaltest zur Analyse. Wenn da ein größerer Schaden vorliegt, hättest du jetzt ja noch alle Handlungsoptionen offen…

Als Benchmarkvergleich für ein SR+ hier ein Photo von einer meiner SC-Sessions Ende Juni beim Stand von 29% SoC zu Beginn: 144 kW. (Im Dezember 2019 waren es bei 21% SoC zu Beginn 142 kW). Natürlich nur am Anfang, aber trotzdem beeindruckend, finde ich.
Wünsche dir eine schnelle Klärung des Problems.

Das sieht nicht nach einem Problem des SuC aus , das wäre ja sonst nicht an allen SuC so gewesen .Ich würde einen Termin Am SeC über die App Einstellen . Problem genau beschreiben. Und möglichst noch ein Foto dazu . Eventuell kann man Dir schon in einem SeC In Frankreich helfen. Eventuell lässt es sich aber via Remote lösen.

Nur um es angesprochen zu haben:

  • hast du ein reset (2 scrollräder gleichzeitig drücken ) versucht ?
  • lädst du mit dem ccs Stecker am suC ?

Gruß
Markus

Naja, schau Dir in Frankreich nur an wieviele AKW wegen Defekt außerplanmäßig Offline sind.
Und in Belgien gab es vorletzten Winter Notfall-Pläne ganze Straßenzüge vom Strom zu nehmen wegen deren Schrott AKW.

@Gunnar_M3 Wenn das Problem dann aber auch in den NL und D auftaucht, dann ist in der Tat mit einem Problem am Auto zu rechnen. Dann würde ich auch ganz schnell zum SeC.

Das Netz dort is nich kaputter als unseres.
Ich wohne neben dem Ex AKW Phillipsburg, da gabs auch Pläne alles hier abzuschalten wenn das dort Probleme bekommt.

Seine Probleme liegen nicht an denn SuC. ich verdächtige das Auto, Batterie zu kalt (eher unwahrscheinlich naxh xxxkm Fahrt) Fehler in der Config (wahrscheinlich) Defekt in der Fahrbatterie (eher unwahrscheinlich)

Hast du die Navigation genutzt um zum Supercharger zu kommen? Nur dann ist gewährleistet, dass die Batterie auf richtiger Temperatur ist. Das Navi muss wissen, dass du zu einer Ladestation fährst.

Ansonsten kann es immer mal am Supercharger Stall liegen. Dann auf einen anderen am besten mit anderer Nummer wechseln (also zB von 1B auf 2A, nicht auf 1A).

Ich würde erstmal schauen, daß eine aktuelle Software-Version runtergeladen wird.
Dazu muss du ne Weile in einem Wlan verbringen.
Danach sollte das Fahrzeug einmal schlafen. Dazu musst du den Sentry-Mode abschalten.
Und dann würde ich es noch einmal versuchen mit dem laden.

Gruß

Ich habe immer die SC im Navi angewählt und der Akku wurde auch konditioniert, so wurde es angezeigt. Version: 2020.11.1051
Morgen versuche ich das Hotel LAN anzuzapfen.
Der Ort Le Treport ist übrigens ein schönes Ziel. Eine tolle Kreidefelsen Kulisse.

Ich hatte in Frankreich auf meinen Roadtrip stets knapp unter 150 kW bei Beginn der Ladung, eben was der SuC maximal hergibt. Es war eher stressig, weil man keine vernünftige Pause machen konnte und ich einmal mit 98 % und das andere Mal gar mit 100 % wieder los bin.
Also am Stromnetz liegt das bestimmt nicht.
Ich würde eher mal anstreben zwischen 10 oder maximal 20 und 70 % zu laden, das dürfte schon spürbar was bringen.

Habe mein sr+ seit Samstag und ein ähnliches Problem. Hatte am Supercharger max 54 Kw und bei Ionity knapp über 84 bei Idealbedingungen (10%soc, warmgefahren, keine anderen Autos an der Ladestation). Wurde evtl. etwas an den Akkus geändert?

Hi,

hatte vorhin an einem 75kw Lader auch „nur“ 47kw. Allerdings habe ich die Ladung mit 55% gestartet

Da kann irgend etwas nicht stimmen. Unser SR+ lädt mit 140 kW am SC

1 „Gefällt mir“

Mach das bitte und stell sicher, daß das Fahrzeug danach mal „schläft“. Evtl. ist die Werkssoftware der Übeltäter.

Gruß

Das Problem ist aber schon die Ladeleistung von 48 kW, nicht das er nur 48kWh (nach abgeschlossener SC Sitzung) in das Auto geladen bokmmt was beim SR+ ja passen würde.