Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Gelöst: Kein LTE Empfang mehr

ok, hier das gleiche seit 2019.36.2.4, auf dem flachen Land faktisch nur noch Edge und ab 3G, unterbrochen von km langen Funklöchern.

Ich hoffe, Ihr meldet das alle über die App? Vielleicht merkt Tesla dann, dass man in Deutschland ohne D1 Roaming ein Problem hat.

egal wo ich probiere, Internet-Radio braucht ewig zum Starten und wenn ich Glück habe, funktioniert es 5 Minuten am Stück.
Dann bekomme ich das Lade-Symbol und irgendwann einen Fehler, dass der Stream nicht abgespielt werden kann :frowning:

Ich soll doch bitte Datum und Uhrzeit melden, damit sich Tesla das mal genauer anschauen kann.
Ich bin ja sehr gespannt was hier rauskommt.

Bei mir die gleiche Anfrage per SMS, habe Ihnen für gestern 10 Punkte genannt wo ich sonst LTE habe, und nun keinen Empdang

Heute morgen:

Telefon hat LTE, Auto kein Empfang, noch nicht mal 3G


Screenshot_20191211-194558.png

hab ich auch manchmal, aber in A ist die Netzabdeckung offenbar besser, dadurch kommt der volle Empfang rasch wieder. ABER: tunein Radio braucht bei einigen Sendern sehr lange, bis der Empfang da ist

Das sieht mir ziemlich nach O2 aus, weil das der einzige Anbieter ist, der hier in der Gegend kein LTE anbietet :cry:

Kann man das irgendwo sehen welcher Anbieter?

bei mir das Gleiche, kein LTE Empfang mehr. Auto morgends klimatisieren hat sich erledigt. Schöne Scheisse
Spötify kann man dann in unserem tollen Mobilnetz dann auch vergessen. Und das soll zukünftig auch noch was kosten.
youtube.com/watch?v=xH25DmRhjug

Bin auch betroffen.
Heute morgen gar kein Empfang. Sonst nur noch EDGE. Selten schwaches 3G.

O2 hat hier im Umkreis von ca 30 bis 50 km kein LTE.
Zu Hause und am Arbeitsplatz nur noch EDGE. Somit kein Zugriff über die App mehr möglich!

Service Termin mit Beschreibung und bitte um Rückruf über die App geplant.
Bisher keine Rückmeldung.

Edit: Rückmeldung per sms, dass das Anliegen an die Virtual-Service-Techniker weitergeleitet wurde und sie sich in Verbindung setzten wollen, sobald das Problem diagnostiziert wurde.

@mods evtl. diesen thread eher nach „Probleme/Fehler“ verschieben?

Ich habe morgen den Servicetermin in Nürnberg deswegen, mal schaun was sich da ergibt…

Bitte dann morgen berichten, was da raus gekommen ist.

Habe pro forma einen Termin erst Anfang Februar geplant, da ich denke, dass es ein Problem mit fehlendem roaming ist, welches, so befürchte ich, nicht im SeC gelöst werden kann.
Aber falls morgen etwas anderes raus kommen sollte, würde ich natürlich versuchen, einen früheren Termin zu bekommen.

Was mich ein bisschen wundert…
Wenn es ein generelles roaming Problem wäre, dann müsste es doch alle hier betreffen?
Aber anscheinend sind ja nicht wirklich so viele hier, die das selbe Problem haben mit fehlendem LTE Empfang.

Nein. Die Theorie ist ja, dass es jetzt nur noch O2 gibt und vorher in alle Netze geroamt wurde. Es betrifft also nur die, die keinen / nur schlechten O2 Empfang haben, aber vorher guten D1/D2 Empfang hatten.

Was kann man denn mit EDGE überhaupt noch nutzen? Bei Tesla ist ja alles vom Internet abhängig :unamused:

Könnt ihr wenigstens das Navi richtig nutzen? :open_mouth:

des weiteren am Arbeitsplatz und Daheim nur noch 1-2 Balken Edge, damit bekommt man das Model 3
fast nicht mehr aufgeweckt. Und wenn es schläft bekommt man es über WLAN ja auch nicht wach
(wäre an beiden Standorten vorhanden)

btw. ich hatte direkt ein Ticket in der APP auf gemacht, als ich den Fehler bemerkte, bisher ist der Termin
noch nicht gelöscht worden. Uhrzeiten habe ich gemeldet, wollten sie haben um in die Logs zu schauen.

Wann hast du den Termin?

Da ich u.a. auch selbst O2 habe, kann ich zu 100% Sicherheit sagen, dass nur noch O2 funktioniert.
Und das ist eine Katastrophe.
Wie schon geschrieben, fast überall nur EDGE. D.h. die App ist nicht mehr zu gebrauchen. Verbindet sich so gut wie gar nicht mehr mit dem Auto. Die Strecke zur Arbeit zu 50% komplett ohne jeglichen Empfang. Dort und zu Hause auch nur noch EDGE oder gar keinen Empfang.

Also wenn das so bleibt, dann weiß ich auch nicht weiter.
So wäre das Auto ziemlich wertlos für mich…

Na gute Nacht…ich hoffe ja wirklich das es sich hier um einen Fehler handelt. Sonst sind die ganzen schönen Funktion wertlos…

wir haben premium Connectivity gekauft :laughing: momentan ist das nicht mal Holzklasse.

Termin 15.01. in FFM früher war nichts frei, Antwort auf meine SMS habe ich allerdings
auch noch nicht bekommen.

Bei meinem täglichen Weg zur Arbeit wechselt der Empfang neuerdings von E auf 3G auf gar nichts und wieder zurück in wenigen Minuten. Das ist total nervig. Sonst immer durchgehend LTE.