Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

[GELÖST] Fensterheber vordere Türen keine Automatik mehr

Hallo,

nach dem Update auf 2019.40.50.7 verhalten sich die Fensterheber vorne nicht korrekt.

1.) Die zweite Druckstufe des Schalters wird ignoriert - d.h. ich muss die Taste ständig gedrückt halten. Sowohl rauf als auch runter
2.) Am unteren Anschlag verlangsamt er die Motordrehzahl nicht mehr, sondern donnert mit voller Speed gegen den Anschlag
3.) Beifahrer Seite macht bei ca. 80% unten eine kurze Pause (~100ms) und fährt dann wieder voll gegen den unteren Anschlag
4.) Hintere Fester verhalten sich völlig korrekt

Hat das sonst noch jemand?

Kleines Update: nach einem harten Reset, geht Beifahrerseite wieder normal.
Auf der Fahrerseite bleibt das Fehlerbild. Sehr seltsam…

Siehe Seite 18 im Handbuch:Kalibrieren der Fenster
Im unwahrscheinlichen Fall, dass sich ein Fenster unerwartet verhält (berührt die helle Leiste, lässt sich nicht richtig öffnen oder schließen, öffnet sich weiter als normal, wenn die Tür geöffnet wird usw.), können Sie es kalibrieren, um das Problem möglicherweise zu beheben.
So kalibrieren Sie ein Fenster:

  1. Schließen Sie die Tür mit dem betroffenen Fenster.
  2. Setzen Sie sich auf den Fahrersitz, und schließen Sie die Fahrertür.
  3. Heben Sie das betroffene Fenster mit dem Fahrerfensterschalter, bis es stockt.
  4. Senken Sie das betroffene Fenster mit dem Fahrerfensterschalter, bis es stockt.
  5. Heben Sie das betroffene Fenster mit dem Fahrerfensterschalter, bis es stockt.
    Das Fenster sollte jetzt kalibriert sein. Wenn das Problem weiter besteht, nachdem Sie das Kalibrierverfahren mehrmals ausgeführt haben, wenden Sie sich an Tesla.

Es hat leider nichts mit der Kalibrierung zu tun. Das Fenster geht hoch und runter, nur leider geht das Einrasten nicht, um automatisch ganz runter, oder ganz rauf zu fahren.

Erfolg!
Heute nach nochmaliger Kalibrierung des Fahrer-Fensterhebers alles wieder prima!

Also mal rauf zum Anschlag, dann runter zum Anschlag, dann wieder komplett hoch und es passt wieder! Die Taste funzt wie sie soll.

Die Kalibrierung hat sogar während der Fahrt funktioniert.

Danke Candid!