Gangwahlhebel ohne Funktion - Konnte nicht weiterfahren

Wollte mal einen kurzen Zwischenfall hier beschreiben, denn ich selber hatte und der mich immerhin 5€ gekostet hat.

Ich fuhr zum Flughafen und habe jemanden dort abgesetzt. Wollte dann weiter fahren und stellte fest, ich konnte nicht mehr auf D schalten. Der Wagen stand in Park und lies sich nicht mehr bewegen auf D zu schalten.

Mich drängte die Zeit, weil man darf vom Terminal nur 10 Minuten halten.
Gerade „dort“ muß mir sowas passieren !

Reset mit den Lenkradknöpfen gemacht und Bremse dabei getreten. - Kein Erfolg -

Meine WhatsApp Gruppe um Hilfe gefragt - Keine Antwort -
( habe wahrscheinlich keine Freunde dort :thinking: )

Hatte keine Idee mehr.

Tesla.angerufen, und mir wurde geholfen.

  1. „Reset mit Knöpfen am Lenkrad gemacht ?“ - „JA!, schon gemacht“ -

  2. Schalthebel Reset
    Der Schalthebel hat tatsächlich einen Reset. Musste den Reset machen. 20sek. drücken danach loslassen und sollte funktionieren. - Kein Erfolg -

  3. Auswahlseite im Menü wählen → Sicherheit → das große Feld „Fahrzeug ausschalten“ drücken.
    Sitzen bleiben - keine! Bremse drücken - keine Türe öffnen - 3 Minuten -
    Jetzt sei er völlig eingeschlafen und hätte alles vergessen.

Tür öffnen, er wacht auf. Display war fast sofort wieder da.

  • Alles funktionierte wieder :grinning: :grinning:-

Ich glücklich und 5€ ärmer, weil über 10 Minuten geparkt. Abschleppen hätte noch mehr Parkgebühren gekostet, tröstete ich mich. Danke an den Tesla Service vom Telefon!

Wie schön es ist, wenn alles immer funktioniert. Das war irgendwo zur Selbstverständlichkeit geworden. Nur hatte sich jetzt mal halt ein „Bit“ verschluckt.

5 „Gefällt mir“

Reset über Reifenkonfiguration hättest du noch machen können.

3 „Gefällt mir“