Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

"Frontradarsicht eingeschränkt" bei leichtem Schnee

Meine Erfahrungswerte X vs. S (pre-FL) sind derweil mal recht positiv, zumindest das Radar betreffend - trotz fahrt im Schneetreiben und Schneeschicht kein Ausfall, bin aber selber gefahren. Mal sehen was der weitere Winter bringt… :sunglasses:

MfG Rudolf

OT, weil ich direkt angesprochen wurde.

Gute Frage. Ich denke die neuen BMWs, aber sicher bin ich nicht. Ich kann morgen mal einen Kollegen fragen. (Ältere) Lexus und (ältere) Volvo haben es auf jeden Fall nicht. Die neuen Volvo haben aber das Radar nicht mehr so platziert wie die alten - von daher weiß ich nicht genau, wie und wo die sind.

Selbst dichtes Schneegestöber haben bei mir bei Fahrzeugen mit beheizten Radars niemals Probleme gemacht, nur extrem starker Regen. Erst gestern bin ich wieder 120km durch dichtes Schneegestöber gefahren und hatte keinerlei Probleme mit dem ACC. Nur der Notbremsassistent ist mal kurz ausgefallen. Und die Spurhaltung war dank weißer Straßen natürlich eher selten aktiv.

Boah, das ist mal eine Frage! Der Mechanismus ist aber auch der Kofferraum-Öffner. Und der sowie die Kamera sind mir noch nie eingefroren. Ich habe das Auto jetzt aber (erst) den zweiten Winter, und der letzte war extrem mild. Ziemlich genial ist, dass die Kamera immer absolut sauber ist.

Vielleicht verlege ich mir ein Frostschutzkabel 12 V, Länge 1.0 m, z.B. von:
peterheizungen.ch/produkte/ … 1-0-m.html

Was meinen die Fachleute, würde das helfen?

Das Frontradar vom Tesla ist beheizt. (AP1) Ist genau das gleiche Bosch-Teil, wie beim Golf 7.
Das Problem ist nur, dass vor dem Radar ein Teil des Schnee’s schmilzt und dann eine Eisschicht bildet, wenn der Fahrtwind nicht stark genug ist. Sprich, ist das Radar zugeschneit und man aktiviert Heck und/oder Fronstscheibenheizung (Heizung der Wischer) befreit sich das Radar relativ schnell vom Schnee, allerdings nur bis ca. 1cm Abstand. Alles davor wird zu Eis…solange man nicht schnell genug fährt.

Also sollte sich das Problem lösen lassen, wenn man vor der Fahrt den Schnee im Bereich des Radars entfernt und während der Fahrt bei Schneefall vorbeugend die Scheibenheizung anschaltet, so dass sich keine dicke Schneeschicht bilden kann. Hab ich das richtig verstanden?

Gruß Mathie

Man bräuchte eigentlich für jeden Sensor eine Reinigungsanlage wie das frühere HotShot von Webasto.

Da wird das Reinigungswasser auf 65° C aufgeheizt, so dass sich Eis und auch Schnee schnell auflöst.

Ich muss mich hier korrigieren…hab da wohl n schmarrn verzapft…das Frontradar ist zwar von Bosch und das Gleiche, wie in diversen VAG Modellen, aber laut Stromlaufplan Tesla sind nur Klemme 15 (Zündung plus), Masse, Can EQ+, und Can EQ+ belegt.
Das Radar hat aber insgesamt 6 Pins am AMP Stecker. Die Pins für die Radar-Heizung sind nicht belegt!!!
Das was da weg schmilzt, ist lediglich die Erwärmung durch den Betrieb.

Ich bitte um Verzeihung!

Vielleicht könnt ihr AP Nutzer die Tatsache dass der Radarsensor ständig vereist Tesla als „Bug“ melden. Vielleicht gibt es ja dann irgendwann mal eine Nachrüstaktion.

Wenn das so ist müsste sich doch eine Heizung leicht nachrüsten lassen…

Man muss bei viel Schnee eh die Haube freimachen, dann kann man auch eben unten sauber machen, während der längeren Fahrten hatte ich noch keinen Ausfall.

Also ich bin diesen Sonntag 03.12.2017 aus Heidelberg nach Köln gefahren - schon nach 15 Min Schneefall (nasser Schnee, der sich auch ca. 1 cm dick als Eispanzer auf das Front-Kennzeichen und Stossfänger gelegt hat) war das Radar deaktiviert (FL-Modell). Ich hatte auch auf etwas mehr Toleranz gehofft - aber als ich die Schicht entfernt habe, merkte ich auch, dass es eine kompakte, feste Schicht ist und da kommt nun mal kein Radar durch. Beheizen würde m.E.n. bei den FL-Modellen nicht helfen, da das Radar (soweit ich weiß) nicht direkt am Stossfänger „auf/anliegt“, oder?

Wir sind Sonntag spät zurück von Fulda Richtung Bern. Starker Schneefall über die gesamte Fahrt von insgesamt 6,5 Stunden.
Nach ca. 45 Minuten Fahrt versagte das eh schon nicht benutzte Radar. Natürlich damit auch der Tempomat.

Später in der Garage hatte der Wagen vorne eine dicke Schnee / Eisschicht. Auch auf dem Nummernschild, welches nicht mehr zu lesen war.

Mein 5er BMW hatte damals dasselbe Problem.

Heute hatten wir das auch auf der Autobahn, habe beim nächsten Parkplatz mit der Hand freigewischt, fertig. Danach hat selbst das Schneetreiben im WW nicht mehr geschadet. :smiley:

Ja.
Bei Gelegenheit den Schnee aus dem Radar Sensor entfernen und alles ist gut.
Kleiner Tip. Cruise funktioniert ab und zu bei beschlagenen Scheiben nicht so toll, weil die Kamera ebenfalls beschlagen ist. Dann hilft es, den Scheiben Defroster einzuschalten. Ohne Kamera Sicht kann Cruise ebenfalls nicht aktiviert werden.

Gestern 3 Stunden vorsichtig durch Schneegestöber mit AP gefahren und alles gut, funktionierte immer (Straße war schneefrei). War wahrscheinlich nicht genug Schnee.

Gestern Nacht durch dicken Schnee und Schneegestöber geschlichen. Alle Assi ausgefallen. Ich aber auch. Nicht mal die Leitplanke konnte man durch die Flocken sehen als ich auf die A44 auffuhr. :open_mouth:

Und ich dachte immer dass diese Helferlein gerade auch unter schlechtem Bedingungen dem Menschen weit überlegen sein und ihn entlasten sollen. :unamused:

Bei Radar im Auto musst du die Kirche im Dorf lassen. Du kannst nicht erwarten dass das Radar im Auto so leistungsfähig ist, wie auf einem Kriegsschiff.
Es tut was es soll. Die Einschränkungen werden ja im Manual exakt beschrieben. Wenn du mehr als beschrieben erwartest, tust du dir eventuell selbst keinen Gefallen

Ist nicht nur bei Tesla so: war heute im A6 im Schneegestöber unterwegs, Radar ist 3x vorübergehend ausgefallen.