Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Fehlermeldung: „Neustart evtl. nicht möglich/Wartung erforderlich“

Gestern Nachmittag in Bonn. Wollte nach Hause fahren. Tesla stand auf dem Parkplatz.
In einer Rechtskurve (Autobahnauffahrt!) ertönte ganz kurz die o.g. Fehlermeldung auf!
Kurz danach war diese Fehlermeldung in meiner App bzgl. Servicetermin angehängt. Habe einen Termin im SC Düsseldorf bekommen (noch in Bearbeitung?!).
Aus anderer Quelle (nicht das SC) weiß ich, dass es mit dem Hochvoltkabel zusammenhängt (entweder Drive Unit / vielleicht Klima?!).
Drive Unit wurde das erste Mal bei 96TKm gewechselt…

1 „Gefällt mir“

Bei mir auch die Meldung kurz vor dem Losfahren, nach ein paar Min. wieder verschwunden. Was aber bleibt ist ein mulmiges Gefühl.

1 „Gefällt mir“

Da habt ihr mehr Glück gehabt als ich. Ich hatte gestern die Meldung, danach auch „Fahrzeug wird geprüft“ und dann „Fahren nicht möglich - Wartung erforderlich“, „Energiestand niedrig - System kann sich unerwartet abschalten“.
Ein Scrollrad-Reset hat nichts geholfen, kurz später „System schaltet ab“ und zwei schwarze Bildschirme. Konnte aber den Frunk noch öffnen und das 12V-System fremdversorgen - aber trotzdem kein Fahren möglich (aber wenigstens den Abschleppmodus konnte ich noch aktivieren).
Heute dann ins SeC gefahren - huckepack am Abschlepper…

1 „Gefällt mir“

Ich hatte die Fehlermeldung auch mal gehabt (so ca. 2017, da war der Wagen ca. 1,5 Jahre alt und hatte knapp 40.000 km runter).
Aufgetreten war der Fehler immer nur dann, wenn ich in einem Kreisverkehr die dritte Ausfahrt genommen hatte. Fuhr ich die erste oder zweite raus, kam der Fehler nicht. (Dauer der Querbeschleunigung?)
Die Fehlermeldung ging auch nach einigen Kilometern wieder von alleine weg.
Am zweiten oder dritten Tag hatte ich dann doch mal den Tesla Service angerufen. Die schauten online auf das Fahrzeug und meinten nur, dass sie mir sofort einen Ersatzwagen mit einem Abschlepper an meinen gegenwärtigen Standort (oder einen Standort meiner Wahl) schicken würden, da der Wagen sofort in die Werkstatt müsste.

Da der Fehler aber nur bei der dritten Ausfahrt eines Kreisverkehrs auftrat und ich das Auftreten durch langsames Durchfahren des Kreisverkehrs verhindern konnte, beschloss ich, das Fahrzeug auf eigener Achse in ein anderes Servicecenter zu bringen, da wir am nächsten Tag in den Urlaub fahren wollten und wir als Leihwagen nur einen Verbrenner bekommen hätten.

Ursache war ein „Kontaktorenproblem im Power-Train“.
Der Power-Train wurde getauscht und seitdem habe ich bis heute (6 Jahre, ~130.000 km) den Fehler nicht mehr erhalten.

1 „Gefällt mir“

Kann man nicht die Meldungs-Historie abfragen ? Ich denke, es macht Sinn, wenn man schon die erste Meldung dem SeC mitteilt, damit asap gehandelt werden kann. Dazu ist es sicher wichtig dem SeC den Zeitpunkt sagen zu können … oder sie lesen es selber aus.

Glückwunsch, hatte ich auch im X, Drive Unite, alles Garantie, aber das hoch Volt Kabel nicht…
Die Aussetzer wurden immer häufiger, Termin in Frankfurter SC alles top :blush: :+1:

1 „Gefällt mir“

Zeitpunkt habe ich auf Nachfrage vom SeC mitgeteilt

1 „Gefällt mir“

Kabel zahlen, ja aber Arbeitslohn nicht ?

1 „Gefällt mir“

Kann dir die Rechnung Reinstellen, sobald ich daheim Bin :wink:

könnte identisch zu meinem Fehler Anfang 2021 sein:

1 „Gefällt mir“

Ok, aber Jetzt
habe aber noch den Center Bildschirm austauschen lassen (FSD)
Must du halt suchen und noch Abziehen
:laughing:




1 „Gefällt mir“

Wer weiß, was alles zwecks Tausch der Drive Unit aus- bzw. eingebaut werden muss?!
Achse? Bremsen bzw. Bremssattel? Antriebswelle?

Das HVKabel wird berechnet, aber der Arbeitslohn für die Kabelerneuerung (ca. 500€) kann nicht berechnet werden! Es ist schon vorgekommen, dass dieser Arbeitslohn in Rechnung gestellt wurde!? In 2018 bei 96TKm (vor 60TKm) wurde die Drive Unit an meinem Fahrzeug ohne Kosten für das HVKabel getauscht!

1 „Gefällt mir“

Et voilà, Heute mOrgen erneut die Meldung, nach 3 Min Fahren war sie wieder weg. Dann nach 1h stehen beim Einsteigen eine neue Meldung „Faurzeug wird überprüft“, danach „Fahrzeug-Systeme werden heruntergefahren, Leistung reduziert“. Nach 1 Min alles wieder weg, fahren ganz normal möglich.

Da das SeC auf dem Heimweg lag, bin ich gleich vorbeigefahren und … das Fz durfte dort bleiben. Laut kurzer Diagnose gibt es einen HV Isolationsfehler. Tönt nach Durchscheuern, oder korrodiertem HV Kabel. Schau’n mer mal, was das SeC mir berichtet.

Laut SeC kann diese Fehlermeldung durch mehrere Systeme getriggert werden. Bei mir ist es „BMS Fehler // BMS_w035_SW_Isolation“. Aber tatsächlich ist die Batterie-Heizung defekt. Das war offenbar bei den höheren Temperaturen kein Problem und da es nun kälter wurde, hat er gemotzt. SeC meinte, dass man bei noch tieferen Temp dann mal liegen geblieben wäre, weil es zu kalt würde für die HV. CHF 1’603.- :frowning:, aber in 1 Tag gemacht. HW nur wenig, aber viel Arbeit, da die HV ein rechtes Stück runter gelassen werden muss. Es gibt nun keine Weihnachtsgeschenke dieses Jahr !

Wen’s interessiert, die Ursache des Problems an meinem X wird hier aufgeklärt.