Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Fehlalarm der Alarmanlage

Hallo Forum,
Ich habe in der letzten Woche bei Annäherung an das Auto zweimal unabsichtlich den Alarm ausgelöst. Mein Auto hat die Extra-Option Diebstahlalarm, oder wie sich das nennt. Es stand jedesmal leer und abgeschlossen in der Garage. Das ist bisher noch nie vorgekommen. Die Schlüsselbatterie ist neu. Daher zwei Fragen: beobachtet ihr das auch vermehrt und vor allen Dingen: wie schaltet man den Alarmton wieder ab? Auf- und Zuschließen wie bei anderen Autos üblich hat nix genützt. Selbst ins Auto setzen und das Bremspedal treten brachte keinen Erfolg. Erst nach etwa einer Minute hörte der Alarm wieder auf.

Hatte gestern den gleichen Effekt. Habe während der Annäherung and das Fahrzeug den Frunk geöffnet und plötzlich geht das Hupkonzert los. War auch nicht in der Lage es zu stoppen.

Hallo,

Es gibt noch einen Thread hier im Forum " Alarm not stopping " von Ollinord. "Teslafriese"schreibt, das ein Massefehler vorlag.

Gruß

Kurt

Wie habt ihr denn den Alarm ausgelöst? Einmal beim Frunk öffnen ok, aber war das Auto sonst noch abgeschlossen?!
Andi-e wie hat sich bei dir zugetragen? Einfach aufs Auto zugekommen mit den automatischen öffnen und dann ging der Alarm los? Oder manuell aufgesperrt mit dem Schlüssel?
Habe auch die extra Alarm Option, bisher (zum Glück) noch keine Fehlalarme.

Aber blöde ist ja, dass man den Alarm nicht unterbrechen kann. Oder ist es möglich das gehupe zu stoppen, wenn man den Alarm über den Center Screen ausstellt?

Warte da kommen eventuell noch mehr.
Frunk offen fährend der Fahrt
Abblendlicht fällt aus anschl. auch das TFL nur auf der rechten Seite. Erst sporadisch, dann dauerhaft.

Der Fehler ist ein Massefehler auf rechten Seite , vorne

Gruß

Stefan

ich hatte es gestern.
wie es losging weis ich nicht mehr.
Auto war aber zu.
Bei mir ging es aus als ich die Tür aufgemacht habe.
War aber eventuell auch vom Timing Zufall.
Vorheriges auf und zuschließen hat nichts gebracht!

Grüße

Thorsten

Bei mir war es am Samstag Früh. Hat die Nachbarn gefreut :sunglasses:. Ich hatte den Kofferraum geöffnet und wollte den Ladeanschluss mit dem Schlüssel öffnen. Das MS war noch nicht geöffnet. Bevor ich die Hand ans Ladekabel legen konnte hat das Konzert begonnen. Abschalten konnte ich auch nicht.

Gruß Reiner

P.S. Ich habe die Gelegenheit genutzt und in der Bedienungsanleitung nachgelesen. Der Alarm sollte sich mit drücken auf einen beliebigen Knopf am Schlüssel stoppen lassen. Da ich das Auto direkt nach der Alarmierung geöffnet habe und der Alarm nicht stoppte, hat das nicht funktioniert.

Ich glaube mich zu erinnern, dass ich keinen Schlüsselknopf gedrückt hatte. Falls es nochmal auftritt achte ich besser auf die Begleitumstände.

Beobachtet mal die Beleuchtung , Abblendlicht und TFL

TFL?

Ich hatte mal den Schlüssel nicht dabei und öffnete mit der Handy APP die Verriegelung. Nach einer Weile arretierten sich die Türen ohne es zu bemerken, wobei ich das seltsam fand. Jedenfalls stieg ich aus und die Alarmanlage ging los. Mit der Handy APP konnte ich den Alarm stoppen.

Ich denke, er meint das Tagfahrlicht.

Ja, meinte ich

Also bei mir heute auch selber Fehler. Annäherung an das Auto von hinten ohne einen Knopf am Schlüssel zu drücken. Manuelles Öffnen des Kofferraums und plötzlich geht das Konzert los.
Ist auch nicht zu stoppen. Er hupte weiter, sogar als ich schon weg fuhr. Nach circa 1 Minute hörte es dann auf.

Ich vermute, es hat etwas mit dem Hochfahren der Systeme zu tun. Denke, das Abschalten der Alarmanlage passiert zu spät. Ist vielleicht ein ähnliches Problem, wie wir es schon hatten mit der Bremse beim Wegfahren vor einiger Zeit.

Bei mir ging heute auch der Alarm los. Doppelklick auf das Dach vom FOB und los gings.
Im Menü Alarm off gestellt interessierte den Wagen nicht.

Einige Zeit später habe ich es nochmal probiert. Diesmal blieb die Alarmanlage aus.

LG
Frank

Gesendet von iPhone mit Tapatalk

Bei mir war heute auch ein Fehlalarm.
Ich wollte mit dem FOB die Ladeklappe öffnen. Kaum auf den hinteren Knopf gedrückt ging der Alarm los.
War nicht zu stoppen weder durch FOB-Knöpfe noch durch öffnen der Fahrertür. Ging nach ca. 30s-60s von allein aus.

Gruß
Thomas

Bei mir auch :frowning:
Auto war am Laden am SuC, Auto war offen, Tür war offen…
Wollte weg, Knopf am SuC Stecker gedrückt…ALARM!!!
Habe aber meinen Alarm seit Anbeginn abgeschaltet…
Dachte erst es wär ein anderer :wink:
Ein Duck auf den FOB und der Spuk war vorbei.

Habe den Alarm seit 2 Jahren nicht nie gehört,
nun weiss ich, wie sich das anhört :wink:

Gruss

Mario

Wenn das nun so viele haben, muss es ja ein Problem mit der neuen Software sein. Ich habe den Alarm auch erstmal deaktiviert und hoffe er bleibt stumm :confused:

So, jetzt weiss ich auch, wie der Alarm tönt. Wollte mit dem FOB die Heckklappe öffnen und los gings! Jegliches drücken am FOB nützte nichts. Alarm ging dann nach ca. 30 Sekunden von selbst aus.
Dies alles in der Tiefgarage, wie peinlich. Muss morgen Sonntag früh los und hoffe nun, dass ich dann nicht die ganze Nachbarschaft wecke[emoji33]

So mich hat’s auch erwischt. Näherte mich dem Auto, Griffe fuhren aus, alles wie gehabt. Dann hintere Linke Türe geöffnet und die Sirene sprang an. Nachdem ich mich dann auf den Fahrersitz setzte, wars wieder gut. Muss am letzten Firmware Update gelegen haben. Alarm hab ich erstmal deaktiviert bis zum nächsten Update. Kommt ja hoffentlich zügig. Warte schon auf die destination Charger Anzeige :slight_smile:

Edit: Habe auch das extra Alarm Paket, falls das bei der Fehlersuche hilft?!