Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Fahrzeug muss gewartet werden/ Beschleunigung reduziert

Hallo zusammen,

Mein erster Beitrag hier ist ein nicht so dolles Thema.

Unser 85D Bj 8/2015 45.000km zeigt seit gestern folgende Meldungen an.

1.“Fahrzeug muss gewartet werden, Fahrzeug kann evtl. nicht mehr starten“
2.“Beschleunigung und Höchstgeschwindigkeit reduziert, Leistung bei nächster Fahrt evtl. wieder hergestellt“

Wir sind sehr überrascht und ratlos.
Haben den Wagen seit drei Tagen angemeldet.

Kennt das Problem jemand, was ist passiert?

Telefonat mit SeC Frankfurt: Es wird was mit der Hochvoltanlage sein. Solle einen Termin machen.
Vorher aber alles resetten. Wenn es so bleibt, soll ich vorbei kommen.
Tatsächlich, wenig Beschleunigung und keine Rekuperation.
Komisches fahren so.

Vorbeikommen, toll!
Termin erst in drei Wochen möglich, Frankfurt ist 200km entfernt.

Frage an euch:

Kennt das Problem jemand?
Kann ich so hier in und um Kassel weiter fahren?
Was kann man noch versuchen, außer resetten?

Tesla sagt, ich kann so nach Frankfurt fahren.

Hilflosen Gruß

Mario

Ich hatte mal einen Ausfall/Fehler eines Ventils im Kühler. Erst dachte ich, was für’n Schmarrn, Kühler, pah, ich fahre doch keinen Verbrenner. Aber dann wurde mir klar, dass der AC/DC-Converter, der ja den Strom aus dem Akku für die Motoren umwandelt, gekühlt werden muss. Nach etwas längerer Fahrt und mehrfachen Beschleunigen wurde die Leistung immer mehr gedrosselt. Wenn das Fahrzeug dann einen weile stand, war die Meldung zunächst weg, kam dann aber zügig wieder. Es ist extrem peinlich, wenn man mit so 'nem Angeberauto kurz vor Rostock auf der Autobahn nicht mal so schnell (=langsam) wie ein polnischer Abschleppwagen beschleunigen kann und dann weit hinter diesen zurückfällt.

Hier die Fehler und Arbeitsbeschreibung:
Found a narrowing on the 3 way radiator Bypass valve

Removed and replaced the 3 way radiator Bypass valve, performed coolant air purge
and a thermal test everything is working as designed

Der erste Fehler ist erfahrungsgemäß immer ein Isolationsfehler. Tritt oft bei Base Hecktriebker auf, nachdem man nach längerer Zeit mal vollstrom gefahren ist. Oft ist aber auch das Hochvoltkaber zur hinteren Dribeunit defekt und sollte getauscht werden.

Der 2.Fehler: Hast du gelbe Begrenzungslinien? Wenn ja, wieviel Leistung kannst du abrufen?

Hallo AT Zimmermann,

Das bedeutet, beide Meldungen haben nichts miteinander zu tun.

Was meinst du mit gelben Begtenzungslinien?
Wie kann ich nachvollziehen, wieviel Leistung ich anrufe?

Wiegesagt, fahren im Notbetrieb ist möglich, Termin ist erst in 3 Wochen.

Bin hier ganz neu und komme eigentlich aus der Mercedes G Diesel Ecke

Vielen Dank

Nachtrag :

Weis jetzt was du meinst

Ich fahre heute Nachmittag mal und berichte

Das hört sich für mich nach einer defekten Batterieheizung an, denn diesen Fehler hatten einige vor kurzem.( Inklusive mir ) Siehe Thread:

https://tff-forum.de/t/akku-heizung-defekt/31809/1

Gruß

Kurt

Genau diese Meldung Nr. 1 hatte ich auch schon. Das Fahrzeug konnte dann aber doch wieder gestartet werden. Zum Glück waren noch Leute im Auto, welche die Meldung auch gesehen haben. Denn das SeC hat sich die Logs angesehen und gemeint, dass es dort keine Einträge zu diesem Thema gäbe. Die gleich nach dem Parken angerufene Hotline meinte allerdings, dass diese Meldung auf einen Fehler bei den Kontaktoren der Hochvoltbattterie hindeute. Das SeC meinte aber, dass sie nichts erkennen könnten.
In der Ferien zwei Monate später dann einmal Totalausfall des Fahrzeugs, Fahren unmöglich, die Buchstaben P R D N rot, „Gang“ einlegen unmöglich, haufenweise Fehlermeldungen, nach einem Reset (Scrollräder und Tasten darüber) und und 15 Minuten Warten dann ging es wieder - angeblich soll es laut SeC am Batterieheizer gelegen haben. Die Hotline meinte aber wieder (diesmal jemand anderes), dass es ein Problem mit der Hochvoltbatterie sei. Man muss dazu sagen, dass passend während der Hinfahrt in die Ferien die Meldung kam, dass die 12 V Batterie bald getauscht werden müsse, aber das SeC meinte, dass man damit noch monate weiter herumfahrne könne, nur würde das Fahrzeug nicht mehr in den Schlafmodus gehen und der Vampire Drain ansteigen.
Beim Termin zum Wechsel der 12 V Batterie meinte das SeC dann, dass diese Fehler allein daran gelegen hätten. Ich bin mir da ja nicht so sicher und glaube das alles nicht so ganz, aber zumindest herrscht seit dem Tausch der 12 V Batterie und des Batterieheizers Ruhe und die Kiste fährt. Das war aber auch erst im Januar, also mal sehen wie nachhaltig das ist. Ganz wohl ist mir bei der Sache nicht, denn ich bin schließlich derjenige, der dann frei nach Murphys Gesetz „Wenn etwas schiefgehen kann, dann geht es auch schief und das passiert immer zum ungünstigsten Zeitpunkt“ vermutlich irgendwann mitten in der Nacht irgendwo in der Pampa stranden wird. Und erst dann wird endlich das wirkliche Problem der Hochvoltbatterie angegangen. Wird aber in jedem Fall sicher total lustig.

Hallo Mario,

Anbei ein Bild, wo rechts die Energieanzeige zu sehen ist. Darauf kannst du auf dem feinen weißen Dreiviertelkreis sehen, wieviel Leistung du im Moment beim Fahren entnimmst, und auch das Rekuperieren wird dir da angezeigt. Ist dieser weiße Dreiviertelkreis dann mit einer gelb gestrichelten Linie überlagert, steht dir der gelb gestrichelte Teil nicht zu Verfügung. Bei dir dürfte die Linie ( bei 3 Uhr ) da wo die Einheit kW steht bis runter zum Ende der Linie komplett gelb gestrichelt sein.

Gruß

Kurt
Tesla ENergieanzeige.PNG

Danke Kurt

Meine Frau ist gerade mit dem Fahrzeug unterwegs.
Werde das dann mal prüfen.

Den Link kann ich leider nicht öffnen, wie war die Überschrift?

Meine große Frage: kann ich im Nottaufmodus ( reduzierte Beschleunigung und keine Rekuperation) normale täglichen Kurzstrecken weiter fahren?
Zum SeC muss ich ja auch irgendwie kommen?
Ode ist das was für den mobilen Service?

Mit freundlichen Grüßen

Mario

Das sollte möglich sein.
Eine Garantie gibt es natürlich nicht.

Alles Gute!

Sehe gerade, das der Link in die " Tesla Owners Area" des Forums geht. Da müsstest du den Administratoren nachweisen, das du Tesla Besitzer bist.

Gruß

Kurt

Hallo,
die gelben Linien sind im negativen Bereich komplett da, deswegen auch keine Rekuperation.
Im positiven Bereich fangen diese bei 100kw an.
Gehts noch schlechter?

@kurt
Wie weise ich das nach? Wen schreibe ich an?

Gruß Mario

Hallo Mario,

Das mit dem Nachweisen, das du Tesla Besitzer bist, habe ich damals mit einem Foto von mir mit dem Fahrzeug der Auslieferung gemacht.
Das hilft dir aber ja jetzt nicht wirklich weiter, diesen Thread zu lesen.

Du schreibst: „Meine große Frage: kann ich im Notlaufmodus ( reduzierte Beschleunigung und keine Rekuperation) normale täglichen Kurzstrecken weiter fahren?“

Wenn es die Batterie Heizung ist, was wir ja nicht wissen, dann sollte das möglich sein. Es kann aber genauso noch andere Baugruppen, wie Drive Unit, Hochvoltbatterie betreffen. Da ist die Gefahr des Liegenbleibens höher.( Wie auch schon der User „AT-Zimmermann“ bemerkte )

Ohne Werbung machen zu wollen:
autoteile-zimmermann.de/ueberuns.php
Habe aber bisher nur gutes hier im Forum über Herrn Zimmermann gelesen.

Jedoch wirst du sehr wahrscheinlich am Supercharger ( wenn du am SuC Laden mußt ) eine sehr geringe Leistung sehen. Da die Batterie nicht genügend warm ist um schnell zu Laden.

Hier ein Link ins offene Forum, da siehst du die Batterie Heizung:

Ich kann dir leider auch nicht sagen ob der Service Ranger die Möglichkeit hat, festzustellen woher der Fehler kommt. ( wahrscheinlich ein Isolationsfehler)

Das hilft dir alles jetzt auch nicht weiter. Hast du denn das Fahrzeug über Tesla gekauft, denn dann sollte ja noch Garantie auf dem Fahrzeug sein. Dann würde ich den Pannenservice anrufen, die kümmern sich dann auch das das Fahrzeug zu Tesla gebracht wird.

Gruß

Kurt

Ich hatte Ende November die gleichen Meldungen und das gleiche Verhalten, bei ca 47000km…
Diagnose: Isolation des Heckmotors defekt, davon auch der Akku in Mitleidenschaft gezogen - beides getauscht! Hat wegen Überlastung des SC Stuttgart auch 4 Wochen gedauert - hatte aber die ganze Zeit einen Loaner.
Viel Glück!

So,
Kurze Rückmeldung

Werde nächsten Donnerstag nach Nürnberg fahren. Termin ist gemacht und Telefonat ist gelaufen. Ich soll auf Irene Achse anreisen.

Das hört sich dann nach Isolation des Motors an.

Werde berichten was es war

Vielen Dank

Ein schönes Wochenende

Dir auch ein schönes Wochenende, und bitte berichte uns was es letzten Endes war.

Gruß

Kurt

Kurzes Update

Ich wollte euch ja auf den laufenden halten

Morgen gehts nach Nürnberg

Und heute!

Die Fehlermeldungen sind weg, das Fahrzeug fährt(beschleunigt) wieder normal.
Jedoch rekuperiert es nur halb, würde ich sagen. Die gelben Linien sind bei etwa 25 im Minus Bereich.
Ich fahre morgen trotzdem, es stimmt ja irgendwas nicht.
Ich hatte übrigens gestern ein nettes Telefonat mit Nürnberg.
Die nette Dame sagte mir im Vorfeld, es kann eines von drei Sachen sein.

  1. ein Hochvoltkabel/-Anschluss an der DU.
  2. die DU selbst kann ein Schaden haben.
  3. evtl. kann es auch der Klimakompressor sein.

Ich bin gespannt

Gruß Mario

Das wird aufgrund der tiefen Temperatur sein.
Kann man auch im Handbuch nachlesen, z. B Seite 91 Regeneratives Bremssystem, und auf Seite 72:

tesla.com/sites/default/fil … _de_at.pdf

Ich habe irgendwo im Forum mal gelesen das die Rekuperation so ab +10 Grad eingeschränkt wird.

Schön das du uns auf dem Laufenden hältst. Bin gespannt, was es letztendlich dann war.

Gruß

Kurt

5F038577-43F6-4195-A63F-026D97A4FDE0.jpeg

Hallo zusammen

Wie versprochen meine Rückmeldung.

Ich war heute in Nürnberg
Termin 11:30, war 10:40 da, bin auch gleich dran gekommen.
Nach dem Diagnosedurchlauf stand schnell fest, der Batterie Heizer ist defekt. Ein Hochvoltteil, welches bei Problemen das Fahrzeug auch in Notlauf(so nenne ich es mal) setzt.

Also kurz das ok zum Wechseln gegeben, und um 15:30 (1h war Mittagspause) war ich wieder auf der Bahn. 150km wurden auch reingeladen.

Vom Service her war ich zufrieden, aber Tesla ist echt eine Apotheke.
Das Teil kostet Netto 466€

Am Ende standen 1100€ auf der Rechnung.

Mit freundlichen Grüßen

Mario

1 Like

Hallo Mario,

Danke für die Rückmeldung. Da hatten wir jetzt in letzter Zeit einige, die eine defekte Batterieheizung hatten. ( Siehe Link in den Owners Bereich)

Gruß

Kurt