Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Fahrzeug häufig Offline / App "Unbekannter Fehler"

Ich hatte ein zwei Tage ohne TeslaMate versucht, gleiches Ergebnis.

Tesla schreibt immer " ein Techniker guckt sich das noch mal an" …

Das bekomme ich seit Mai… ich könnte so kotzen.

Hallo Zusammen,

ich habe ein paar neue Erkenntnisse, mein Auto war wegen diesem Fehler nun eine Woche bei Tesla - ohne Lösung.

Wen Betrifft wieder Bug:
Vermutlich Tesla Model S mit MCU Upgrade

Was passiert:
Das Fahrzeug geht nach ca. 30 minuten Offline, in den Tiefschlaf. Das LTE Modul ist aus.
Laut Tesla wird dem Auto eine SMS geschickt damit es aufwachen soll.
Tesla selber sagt das es ok sein soll wenn das Fahrzeug bis zu 6 minuten brauchen darf bis es reagiert.

Zusammenfassung der History
Ich jammer deswegen jetzt ca. seit Februar 2021. ich habe ca. 5 Werkstatttermine gebucht, davon wurden nun 4 abgesagt, diverse Ferndiagnosen wurden durchgeführt. Ohne Ergebnis.
Nach dem ich heute mein Auto nach eine Woche in der Werkstatt abgeholt hat, hat man mir das mit dem Weckruf der SMS erklärt.

Auf meinem iPad habe ich noch die gute alte App, hier kommt nach 2 Minuten „unbekannter Fehler“.
Das wurde in der neuen App geändert. Die wartet einfach stumpf solange bis das Auto wieder Online ist. Wenn ich echt mal geduldig war waren es meistens zwischen 3 bis 4 Minuten.

Dann wurde auch der App die Schuld gegeben (klar, auf 3 Geräten).

Lösungverschlag von Tesla:

  1. Sentry / Wächter Mode anlassen. Verbraucht nicht viel Strom.
  2. Auto gegen einen neues Model S tauschen, falls das immer noch so schlecht ist habe ich ja 2 Wochen Rückgabe recht (und werde für n Jahr gesperrt).

Postiv von Tesla war, das Sie überhaupt eine Woche das Auto da hatten, sich darum gekümmert haben und ich ein Ersatzfahrzeug hatte.
Bei der Abholung habe ich nur noch in 3 Verzweifelte Tesla-Mitarbeiter-Gesichter geguckt die vermutlich gehofft habe das ich jetzt aufhöre zu fragen und bald gehe, Sie verstehen das ich zufrieden bin, haben aber keine (sinnvolle) Lösung.

Moin, mit der Firmware 2021.24.5 und der neuen Tesla App unter Android hat sich das Problem bei mir komplett behoben.
Es dauert maximal 15 Sekunden und das Auto ist zugreifbar.

Moin, bin schon bei 2021.32… und das Problem ist noch da :frowning: … wenn ich ins Autoeinsteige ist LTE nicht verbunden, da hilft leider kein App Update

Bei mir hat es sich verbessert, kommt aber immer noch manchmal vor. Komisch das es sich so unterschiedlich bemerkbar macht.

Kann das eventuell sein, daß das Auto gar nicht auf den Weckbefehl per SMS reagiert oder einfach per GSM nicht erreichbar ist? Weck ich den Wagen mittels Schlüssel auf, springt auch die App problemlos rein. Es ist mir auch schon aufgefallen, daß es an manchen Orten gut geht, an anderen Orten nicht.