Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Fahrzeug begrenzt Rekuperation ?

Hallo,

ich bin heute nach 48 Stunden Parken bei ca. 50% bei 18°C Aussentemperatur in meinen Wagen gestiegen und mir ist gleich aufgefallen, dass bei der Energieanzeige rechts der Rekuperationsbereich gelb strichliert war.
Ich kannte das bisher nur wenn das Fahrzeug wirklich randvoll geladen war - dann hat er gar nicht mehr rekuperiert bis wieder Kapazität frei war.

Aber einfach mal so ohne ersichtlichen Grund ?

Nach ca. 10km normaler Fahrt hat dann dort unregelmäßig ein gelbes Rufzeichen geblinkt und nach einem weiteren Kilometer war die ganze Sache dann wieder verschwunden und so normal wie vorher.

Kann sich das jemand erklären ?

lG
Gawan

Der ganze Rekubereich? Das wäre seltsam. Welche V-version fährst Du? Ich hatte das Ausrufezeichen gestern mal kurz, auch ohne ersichtlichen Grund, aber nur für den unteren Bereich größer -30kW. War schnell wieder weg. Beobachten, aber vermutlich eher ein Glitch in der Firmware…

Wenn es nur der untere Rekubereich ist der ist bei mir weg wenn die Batterien zu kalt sind. Meiner stand nachts draußen da hatte es nachts 7 grad. Beim losfahren aussentemp 18 grad aber die Akkus hatten wohl noch keine 18 grad. Nach ein paar Minuten fahrt waren sie dann warm genug für die volle reku

Seit einigen Softwareversionen, ca. 2 Monate, ist die Rekuperationsmöglichkeit mit sinkender Temperatur leider stark eingeschränkt. Vorher erst unter ca. 10°, jetzt schon halbiert bei unter 16°. Wenn es Nachts kälter ist und die Batterie somit durchgekühlt hilft das auch nicht wenn man bei 18° in den Wagen steigt. Die Rekuperation ist dann erst einmal eingeschränkt.
Ist immer eine Umgewöhnung weil der Wagen nicht wie gewohnt abbremst, gefiel mir vorher besser. Wird wohl der Haltbarkeit geschuldet sein.

MfG Peter

Bei mir ist das auch so, wenn es kälter wird kommt die Linie und dann geht die Rekuperation nur wenig ist der Akku dann auf Temperatur ist wieder alles normal. Ich finde es spannend wie schnell man sich an das „nicht bremsen“ gewöhnt :wink:

… ist bei mir seit Juni so… bin vom Berg bei 7 Grad losgefahren und musste bergab bremsen, recht ungewöhnlich :slight_smile:

Ist bei meinem genauso. Wird bei kälteren Temperaturen auf ca. 30kw begrenzt.
Ich schalte dann den Ludigous-mode ein und er heizt mir recht schnell soweit hoch, dass die Reku wieder da ist. Natürlich dann wieder Ludigous ausschalten. Braucht man ja normal nicht.
Andere Möglichkeit. Wenn er am Kabel hängt (auch wenn laden abgeschlossen ist) wird die Baterie auf Temp. gehalten und die Reku funzt ab Start. Zumindest bei meinem.

Das ist schon vor ca. 1 Jahr so geändert und anschließend hier diskutiert worden…

Hallo George,

mein Wagen ist erst ein Jahr alt und im Frühjahr war noch alles wie beim Kauf. Bei mir kam die Änderung erst irgendwann im Sommer und ich mache immer gleich alle angebotenen Updates.
Meine Batterie wird nicht auf Temperatur gehalten wenn Laden abgeschlossen ist und der Stecker noch steckt. Das ist bei mir morgens Normalzustand und ich hätte dann ja die Begrenzung nicht.
Kann man das vielleicht einstellen?

MfG Peter

Hatte ich jetzt auch heute zum ersten Mal beim S85D genauer verfolgt - gilt wohl für alle Tesla S und X. Bisher baute sich die Rekuperationsbegrenzung kontinuierlich ab. Mit V10 sind anscheinend folgende neue Effekte (Funktionen?) mitgekommen:

  • Start der Fahrt - 4 gelbe Striche begrenzen die Rekuperation. Beim ersten Rekuperieren geht es auf 6 Striche hoch.
  • Gelbe Linien verschwunden - bei erneuter Rekuperation kommen 2-3 wieder.
  • Etwas später: gelbes Warndreieck kommt und geht in unregelmäßigen Abständen
    Insgesamt liegt mein Verbrauch am Morgen (16 km Fahrt) jetzt bei 185 Wh/km und nicht mehr bei 170 Wh/km.
    Noch so ein tolles Feature von Tesla für ein Fahrzeug was 4.5 Jahre alt ist :smiling_imp: :imp:

It’s not a Bug - it’s a Feature… :unamused:
Auf solche Features könnte ich gern verzichten.
Letztes Jahr musste es schon unter fünf Grad haben, damit man morgens die Begrenzung sah - heute lachten mich schon bei elf Grad die gelben Strichelchen an. :imp:
Und sie wurden dann bei meiner Arbeitsstrecke (12 km) auch noch einen Tick länger.

Bilde ich es mir nur ein, oder kommen die Begrenzungslinien seit dem neuen 2019.32.12.3 nun nicht mehr so schnell? Zumindest hab ich sie gestern und heute noch nicht gesehen, obwohl es wieder etwas kühler war.

Musste ich auch feststellen, dass die Rekuperation seit diesem Herbst schon bei moderaten Temperaturen limitiert wird und nur sehr zögerlich wieder ganz freigegeben wird. Mir scheint, Tesla begrenzt die Belastung des Akkus bei den 85ern in jede Richtung spürbar, sei es das Temperaturfenster, seien es Lade- und Entladeströme. Das beschneidet in Summe die Langstreckentauglichkeit und erhöht mangels Rekuperation den Kurzstrecken- und Kaltwetterverbrauch. Schade.

Ist bei meinem neuen X100 D genauso. Sehr traurig. Bei unserem Hyundai ändert sich die Ruku bei keiner Temperatur.
Bin bei Kurzstrecke jetzt bei 285Wh Verbrauch.

Wäre interessant zu wissen, ob die Limitierung der Rekuperation auch Model 3 trifft, die ja andere Zellen im Akku haben. Model S hat 18650er. Da scheint es alle Zellchemien zu treffen.

habe ein model s, 100d,
seit v10 gar keine rekuperation mehr, egal, ob 5grad oder 14, batterie zwischen 50 bis 80% geladen, der ganze Rekuperationsbereich ist gelb gestrichelt. Nach einer halben Stunde Autobahnfahrt reduziert sich dann manchmal der gelbe Bereich bis auf die Haelfte, manchmal verschwinden sie auch kurzzeitig, kommen aber auch wieder, wenn ich bergabfahre.
Da ich auf dem Berg in 500m Hoehe wohne, fahre ich ca. 300 hohenmeter bergab, ohne rekuperation sehr nervig und ineffiezient.
Das war vorher anders.
Selbst nach einstuendigem Vorheizen bei 12grad Aussentemperatur, waren immernoch 70% gelbe Striche, kaum Rekuperation.
Sonst war um Null Grad die Rekuperation eingeschraenkt, aber immer vorhanden, auch bei minus 10grad.

Teslanotruf leitete mich nach Norwegen, dort mehrfach Ticket erstellt, auch bestaetigt, aber Servicecenter Frankfurt meldet sich auch nach drei Wochen nicht. (technisches Englisch ist wohl inzwischen Zwang als Teslabesitzer)
Das Servicecenter laesst sich neuerdings weder telefonisch, noch per Mail erreichen, die alten Mail-Adressen funktionieren nicht mehr.
Seit drei Wochen ist das Auto kaum benutzbar, sehr unbefriedigend.
Hat jemand eine aktuelle Verbindung zu Sebastian Hein, Tesla Frankfurt?

Schafft sich Tesla gerade ab? So kann man sich auch vor Garantieleistungen druecken.
Per App bekam ich vor zwei Wochen einen Termin Mitte Dezember zugeteilt, frueher bekam ich bei ernsthaften Problemen sofort einen Termin in Frankfurt.

Bin ich denn der einzige, bei dem rekuperieren bei Plusgraden gar nicht mehr geht? Und gab es bei jemandem Abhilfe von Tesla

Gruss,
Uli

Das ist nicht richtig. Der Akku wird nur vorgeheizt wenn er unter 10 Grad hat und du per app vorheizt. Er wird sicher nicht ohne dein zutun temperiert.

Bei meinem, das sind geschätzte Werte:
0-8 ° ca. 1/4 Reku ca. 10 - 15 Min Fahrt dann 1/2 Reku weitere Fahrt nur längere AB Fahrt führt zu 1/1 Reku
8-18° Einstieg bei 1/2 Reku Rest erhalten vgl. oben
Unter 0° keine Erfahrungswerte

Reku gab es aber immer, dass die ganz gestrichen wurde, gab’s noch nicht.

kommt bei mir auch in etwa hin
am freitag hatte es beim Heimfahren 14 Grad - Auto in der Sonne - sofort volle Reku

Also ich bin auch etwas entäuscht das bei kaltem Wetter am Anfang überhaupt Reku mehr :frowning:
auch sonst ist bei diesem Wetter die Reku echt schlecht also ich schaffe es auf meinen Strecken nicht mehr das die
gelben Striche weg sind.
Peinlich weil unser BMW i3 das ganz entspannt macht.