Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Fahrzeug aus Account verschwunden

Signatur aktualisieren ?
[?] Abholung: 01.03.2019

Wurde hier schon Behandelt

Bei mir in der app (android) wenn ich oben links auf das Zahnrad klicke und dann auf Account kommt plötzlich nur noch ein Ausrufezeichen und darunter steht "Version 1.0.10 :astonished: :astonished:

Kann jemand mal schauen, was bei euch passiert?

Bei mir ist noch alles gut (Android)

Bei mir das gleiche…

Niemand? :frowning:
Würde echt gerne wissen was bei euch steht, wenn ihr in der app auf account klickt, bevor ich die app deinstalliere und neu aufsetze…

Danke.
Sorry. Eben erst gesehen. Dann spare ich mir die Deinstallation erstmal…

Äh… meintest du das gleiche wie bei mir mit dem Ausrufezeichen oder ist bei dir alles normal?

Ne ich habe auch das Ausrufezeichen mit der 1.0.10. Keine Ahnung was das bedeutet. War die letzten Tage nicht so. Ich weiß aber auch nicht mehr was da vorher genau angezeigt wurde

Ah…ok. Danke.
Ich weiß auch nur, dass die Tage davor irgendwas anderes stand :wink:

Oh je… also wieder morgen ab in die Warteschleife des Todes der Hotline :laughing:

Hab es jetzt 3 Tage am Telefon versucht und ok die haben gewonnen. Ich gebe auf

Niemals :exclamation: :exclamation:
Falls ich morgen was erfahren kann, dann melde ich mich.

Besten Dank

Hat sich bei mir erledigt. Jetzt neu ist 'Termin mit SeC vereinbaren. Account ist auch mit Inhalt hinterlegt. War wohl eine Umstellung gestern

Bei mir genau dasselbe seit dem 5.3. vorhin hat die APP wunderbar funktioniert. Und jetzt steht wieder: „Welcome to the Tesla Family“.

Habe am 6.3. an ServiceHelpEU@tesla.com geschrieben und folgende Antwort erhalten:

Trotzdem geht auch heute nichts…

Da das Thema zumindest grob passt, hänge ich mich mal hier dran:

Seit ca. 2 Wochen ist mein Model 3 aus dem Online Account verschwunden.
Ebenso sind die beiden letzten SuC Rechnungen nicht in der Historie zu finden.

In der App ist die Kiste noch ganz normal registriert.

Hat oder hatte jemand das auch mal so?
Ideen was da sein könnte?

Schau mal in diesen (aktuelleren) Thread, das sieht ähnlich aus Tesla Account gesperrt – E-Mail-Adresse angeblich nicht vorhanden

1 Like

Danke @Kumasasa.
Den Thread habe ich gesehen. Er kann sich ja gar nicht bei seinem Account anmelden, weder online noch in der App.
Bei mir geht beides noch, nur das Fahrzeug ist aus dem Online Account verschwunden.
Habe mich auch gerade noch zum Test mal in der App ab- und wieder angemeldet: geht einwandfrei.
Account Support habe ich schon kontaktiert, meine Erwartungen auf zeitige Antwort tendieren aber eher gegen Null…
Ich gehe nachher mal im Store in Stuttgart vorbei. Bin eh heute in S.

1 Like

Das Problem habe ich auch. In der App ist alles okay, aber im Browser fehlt mein M3. Ich bekomme nur den Vorschlag, ein Model S zu kaufen :roll_eyes:. Historie ist noch da, allerdings keine Spur von der monatlichen Abrechnung, die sie auf der Webseite versprechen.
Ich hatte vor 10 Tagen einen Service-Termin gebucht - der wurde gecancelt mit dem Hinweis, das Problem wäre weitergegeben worden. Bisher…nichts passiert.

War vorhin im Store in Stuttgart.
Die nette Dame hat sich das mal angeschaut und mit einem weiteren Kollegen besprochen.
Das Problem ist wohl bekannt und betrifft mehrere Kunden.
Info an Account Support ist die richtige Vorgehensweise. Sollte sich bis July nichts ändern soll ich sie nochmal direkt kontaktieren.