Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Extreme Leistungsreduktion nach einmaligem Beschleunigen

Nach meiner Erfahrung ist es nicht das dauerhafte fahren mit hoher Geschwindigkeit, sondern die starke Beschleunigung, die für (zu) hohe Temperaturen sorgt.

Wenn Du also langsamer beschleunigst kannst Du durchaus lange bei hoher Geschwindigkeit fahren.

Also laut Temperaturanzeige waren es 40 Grad Außentemperatur… in Wirklichkeit eher 25.

Wenn man mit einem P-Modell nicht mal einmalig die volle Leistung abrufen kann, weil man ansonsten danach nur noch 100 kw zur Verfügung hat, wäre ein P-Modell im Vergleich zu einem Non-P ja nur nachteilig… (bis auf den Punsh im unteren Speed-Bereich). Eine Leistungsreduktion ist ja ok, aber in dem Ausmaß…?

Range Mode war übrigens an, falls das relevant ist.

Ich würde dasselbe Szenario bei kühlerer Witterung nochmals provozieren. Mal sehen wie es Auto dann reagiert.

Ich würds dem SeC zeigen. Könnte schon ein defekt sein. Kühlung, Sensor, etc.

Vielleicht ist das das Problem? Wenn das Fahrzeug denkt, es hätte 40 Grad, ist die Kühlleistung der Klimaanlage ja stark eingeschränkt. Möglicherweise wird dann die Maximalleistung auf 100kW begrenzt, weil nicht mehr als 10kW Abwärme entsorgt werden können.

Dann schalte den doch mal aus und teste nochmal.

Ich hatte dieses Phänomen mal mit meinem 90D (ohne P). Als Ursache hatten sich die defekten Jalousien der zusätzlichen Luftzufuhr herausgestellt. Das konnte das SeC nur vor Ort erkennen und dann auch beheben.

Danke schon mal für die Tipps.
Ich konnte die extreme Leistungsreduzierung seither nicht reproduzieren, weil es die Verkehrslage nicht zugelassen hat.

Tesla hat übrigens ohne Rückmeldung an mich das Ticket zur Leistungsreduzierung (welches ich vor über 2 Wochen aufgemacht habe) geschlossen. Habe es jetzt wieder aufmachen lassen und berichte, sobald ich Rückinfo habe.

Heute hatte ich wieder eine Leistungsbegrenzung, jedoch nur auf 200 kw. Allerdings bin ich zuvor auch nur 5 Kilometer schneller gefahren (maximal 220 km/h). Davor war das Auto ca. 10 Minuten im Stadtverkehr unterwegs (ohne starkem Leistungsabruf).

Der SOC lag bei ca. 70%, die Außentemeperatur bei 12 Grad.

Bisher ging ich immer davon aus, dass die Leistungsreduzierung aufgrund einer zu heißen Batterie erfolgt.
Dem scheint aber nicht so zu sein, da ich im Display bei der Batterieheizung sehen konnte, dass diese noch ca. 20 Minuten gebraucht hätte, bis diese „optimal warm“ gewesen wäre. Die Batterie scheint also hier nicht der begrenzende Faktor zu sein.

Ich habe irgendwie die Kabel in Verdacht… man kennt das ja auch von diversen Haushaltsgegenständen: Läuft da zu viel / zu lange große Power durch, werden die Kabel warm. Wenn das der Grund sein sollte und Tesla die gleichen Kabel (z. B. unabhängig von „P“ oder „Non-P“-Modellen) verbaut, wäre das eine Erklärung. Hat sonst noch jemand eine Idee?

Oder die DU ist kaputt, irgendwo ein zu hoher Widerstand und deshalb die Begrenzung?

Aber das müsste oder könnte Tesla online sehen?

Wie kann man denn den Stand der Batterieheizung im Display sehen?

Die Begrenzung durch die gestrichelten gelben Linien sind ein Indiz dafür, wenn SoC nicht unter 20% ist.

Ich dachte die Linie ist die Leistungsbeschränkung?

Nur bei p Modellen möglich und ersichtlich.
Beim p100d kann zusätzlich noch das ludicrous plus menü aufgerufen werden.

Ich habe ein P85+. Aber wo sehe ich das? Ich sehe bei mir nur öfters die gelbe gestrichelte Begrenzungslinie.

Sorry, ich vermute nur PD Modelle haben das. Gleich unter dem Button „Ludicrous“, resp. „Insane“ gibt es den Button „Max. Batterieleistung“

Wenn die Linie im Power Bereich gelb gestrichelt ist, dann wird die Leistung aus versch. Gründen begrenzt. So z.B. weil der Akku zu heiss oder eben zu kalt ist, oder weil die SoC sehr tief ist (bei 4% hatte ich eine Begrenzung auf 200kW). Ist im Manual alles so beschrieben.

Der „Button“ unter dem Fahrmodus ist eben nur der Schriftzug. Darauf tippen und wenn die Batterie die für den vollen Abruf der unmöglichen Amperes aufgewärmt ist, dann steht „bereit“. Das kann aber bei tieferen Temperaturen schon mal etwas dauern, bis er soweit ist :slight_smile: Ich hab den Unterschied nicht gemessen, aber zwischen „von Sinnen“ ohne oder mit temperierter Batterie ist nicht so ein riesiger Unterschied spürbar, ausser dass die 265er Hinten kurz durchdrehen :mrgreen:

Die 200er Marke kam heute bei mir nach Spurt von 150 auf 190, vorher Stadtverkehr und BAB mit Baustelle und max 140 ohne starkes Beschleunigen 17 Grad draussen, 40% SOC
Update 60% SOC , 21 Grad , einmaliges Beschleunigen BAB auf 240 -> gelbe Marke … Batterie vorher mit 22kw ca 1.Std geladen

Welche Motorisierung hat dein Tesla?

@schutzschi: was ist denn bei dir draus geworden?

ich habe ein ähnliches phänomen bei mir auch entdeckt:
-2x an der gleichen stelle einer BAB
hier meine beschreibung, die ich mir für den 40er service notiert habe:


am 24/02/18 = A, gegen 09/55 uhr und gegen + - 10/55 und am 09/10/18 = Bim zeitfenster 15/40 - 16/00 folgendes:

A= fahre ich mit kalten akku los (keine rekuperation möglich) und beobachte folgendes phänomen:
B = fahre mit warmen akku los ( rekuperation ist möglich!)

- mein tempomat beendet seine arbeit bei 143km/h (habe keinen AP)
- per pedal komme ich auf max 153km/h

und beides, obwohl ich nach oben hin keinerlei akku-beschränkung sehe.
A = ausschließlich der untere akku-bereich ist rot markiert/ begrenzt.
B = keinerlei beschränkung, weder oben noch unten

ich denke es war der einfach akku-schutz, der mich nicht hat schneller fahren lassen, aber warum kein optischer hinweis? und warum der tempomat max 143km/h?

hat es etwas mit der einstellung "mäßig" zu tun?
oder damit, dass ich einen radträger auf der AHK hatte?

mein „problem“ ich fahre sehr sehr selten schneller als 123km/h. und sehr selten BAB und wenn, kann ich dort sehr selten wirklich schnell fahren :smiley:
dh: das ich es das zweite mal erlebt habe, ist reiner zufall gewesen.
ich werde mal versuchen es erneut zu erleben - dieses mal ohne radträger auf AHK.
mal sehen.

behalte es im auge.

@ Schutzschi

P85D