Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Erlebe schlechte Performance derzeit am SuC

Ich bin nicht so oft an einem SuC und habe auch vohrer die Werte beim Laden nicht großartig beachtet (ausser dass ich mich oft gefreut habe, wenn ich im Augenwinkel um die 400km/h und mehr wahrnehmen konnte).

Aber die letzten 2-3 mal kam es mir sehr langsam vor (MS 90D, ein Jahr alt). Hab es aber aufgrund von Telefonaten etc. nicht weiter beachtet. Vorgestern wollte ich es wissen und hatte bei einem Familienbesuch ohnehin einen SuC am Weg. Und tatsächlich: Die Leistung kam kaum über 50kw. Um es möglichst konkret zu beschreiben: Wagen war kalt, stand lange draussen (etwa 4 Grad). Zirka 30km zum SuC gefahren, hauptsächlich Autobahn. Beim Eintreffen war btw. volle Reku noch nicht erreicht. SoC beim Eintreffen etwa 299km (leider habe ich nicht auf Prozent geschaut). Ladevorgang begann eher zögerlich, kletterte sehr langsam auf 50kw hoch, das war dann aber schon das höchste der Gefühle. Ab etwa 390km SoC fiel es langsam runter auf 30kw und weniger.

Zugegebenermaßen war das Auto bei den vorigen Ladevorgängen, bei denen dieser Verdacht entstanden ist, auch immer kalt, mit weniger als 20km vorher gefahren. Trotzdem würde ich tendentiell sagen dass das Verhalten im letzten Winter besser war.

Sollte ich mir Gedanken drüber machen bzw. mit dem SeC sprechen? Oder bin ich mit meinen paar SuC Ladevorgängen im Jahr schon in die Begrenzung gerasselt? Oder sollt ich das mit Ursache kalter Akku abhaken?
Normale Wechselstrom Ladevorgänge (bin regelmäßig an 11kw/22kw Säulen) verhalten sich übrigens ganz normal und wie gewohnt.

Das dürfte am kalten Akku liegen und ab Frühling wieder der Vergangenheit angehören. Ich versuche immer nach längeren Fahrten noch schnell zu laden statt am nächsten Tag. Ist natürlich nicht immer möglich.

Ganz normal, schneller als die begrenzte Reku kann der SuC den Akku auch nicht laden.
Ob das in Nuancen verändert wurde, kann ich nicht sagen, aber es wurde hier zuletzt schon mal vermutet.
Bei Frost reichen 30km aber in der Regel nie aus für volle Ladeleistung, das war auch in der Vergangenheit so.

Das klingt nicht beunruhigend. Wenn die gelben Reku Striche noch da sind, kann logischerweise auch am SC nur gedrosselt geladen werden. Hattest Du Rangemode off? Falls nein, war der Akku noch richtig kalt. Falls ja, war er immer noch kalt, da 30Km Autobahn zu kurz sind. Selbst wenn die gelbe Reku Linie ganz verschwunden ist, heißt das noch nicht, daß am SC die volle Ladeleistung zur Verfügung steht. Die Reku kann dann zwar beim Strompedallupfen durchaus 60kW betragen, aber nur kurzzeitig.
Fährst Du zB. bei kalten Außentemperaturen einen Pass runter, laut Anzeige ohne Rekubegrenzung, schiebt er (zB. vor einer Kehre) die vollen 60kW rein. Logisch, volle Rekuperation.
Aber die ist, was man in Anzeige so nicht direkt sehen kann, zeitlich limitiert. Nach mehren aufeinanderfolgenden starken Rukuvorgängen erscheint plötzlich wieder die gelbe Strichellinie, obwohl der Akku vermeintlich schon voll auf Temperatur war.
Am SC hast Du sozusagen eine „Dauerkehre“.
Deshalb war nicht mehr als 50kW möglich. Irgendwann wäre thermisch mehr miöglich gewesen, aber da wurde die Ladeleistung vermutlich bereits wegen des höheren SoC reduziert.

Ich danke euch für die Einschätzungen.

Im Vergleich zum letzten Jahr scheint sich aber in jedem Fall etwas beim BMS geändert zu haben hinsichtlich kälte. Dazu gibts ja schon andere Threads wie zb die langsamere Aufhebung der reku Begrenzung.
Tendenziell ein Maßnahmenpaket dass Laternenparker mehr wahrnehmen.

Zudem ist der SoC bei 299 Kilometer doch beim 90-ziger bestimmt noch bei um die 70%.
Da müsste doch auch schon beim warmen Akku die Ladeleistung gedrosselt sein oder?
Bei meinem S75 geht es schon bei 50% SoC abwärts.

Und täglich grüsst das Murmeltier.

Alles normal. Kalter und gut gefüllter Akku=tiefe Ladeleistung.

Ich war gestern auch an einem SuC. Volle Power (114kW), ebenfalls mit einem 1 jährigen 90er. Aussentemp -3°. Akku war ganz sicher warm.

Die 30 km mit Rangemode off fahren und er hätte anfangs schneller geladen. :slight_smile:

+1 Rangemode off und die Akkus werden vorgewärmt.

Rangelode war off.

jaja, bei um die Null Grad auch nach 50 KM Autobahn kaum nennenswert.
(außer vll. mit 180 kmh rasen)

siehe mein Post oben!

Das ist völlig normal. bei 30 KM passiert garnix am Akku. Versuch es wie jemand schon schrieb, direkt nach einer Fahrt den akku zu laden. Wenn nicht möglich, muss man damit leben das der Akku weniger (zur Schonung) Ladung aufnimmt. Die Probleme gehen zurück, sobald die Temp. wieder dauerhaft über 10 Grad ist. Viel Spaß im Tesla.
(so kleine Macken verzeiht man dem Wagen…)

Nur der Vollständigkeit halber… hab letzte Woche bei Minusgraden und warmen Akku (250kg gefahren und SOC ~35%) mit meinem 90D mit 113kW geladen. Also grundsätzlich hat sich an der maximalen Ladeleistung aus meiner Sicht nix geändert [emoji3]

Hallo,
Bin noch recht unerfahren, daher die Frage, wenn evt. Auch dumm…
Aber wie erkenne ich die Prozentualen Zustand oder Kapazität des Akku, bzw stelle diesen um?
Bekomme bisher nur km Reichweite angezeigt!

Danke für eure Hilfe!

Wie lange dauert es bei euch bis die strichelnden verschwunden sind?

Kann ich so nicht bestätigen. Nach einer Nacht bei 0°C und Anfahrt zum SuC von 60km mit Vmax 120km/h und RangeMode OFF (also Akkuheizung EIN) hatte mein Akku genügend Temperatur, um mit 90 kW fast die volle Leistung aufzunehmen.

Die Akkuheizung hat bis jetzt nur bis ca 10 Grad geheizt.
10 Grad sind so ca 25kW Ladeleistung.
Habe leider noch immer nicht die 2017.50 um zu testen ob mit der neuen app Verison die Akkuheizung auf mehr als 10 Grad heizt.

„Einstellungen“-„Sprache und Einheiten“…sagt Seite 111 im Benutzerhandbuch :wink:

suc st. anton:
23.12 voll mit 4 belegt bei leichten minusgraden und 30% lade ich wieder mal nur mit 25 kw.
das macht dort echt keine laune… die lifte saugen wohl den strom ab…

Wahrscheinlich war nur dein Nachbar zuerst am SuC.

Hallo Torsten,
Danke habe es gefunden…

Habe gestern nach ca 4 Tagen Standzeit in der Garage bei 3 Grad Außentemperatur nach ca25 min und 32 km den SuC erreicht. Kurz davor gingen die strichelnden weg und das laden ging auf 110 KW hoch… war allerdings alleine an der eine Reihe und 4 Fahrzeuge an der anderen Seite.
Denke oft macht das „teilen“ einen großen Unterschied…