Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Ein paar Fragen...

ja, der virus… :smiley:
(kann es definitiv nicht sein, dass sich mein flügelchen mal bewegt hat?)

werde mir einstellungen ansehen.

starkes gebläse… was könnte das bei mir sein? aber tiere wäre möglich, leben wir doch direkt am waldrand. ich denke, dann ist es nur eine frage der zeit, dass sich in der welt der tiere hier herumgesprochen hat, dass ein neues auto sehr empfindlich auf ihr erscheinen reagiert :laughing:

ich meine das Defrost-Gebläse und Falter od. Mücke im Inneren des MX.

ja, wenn EINE mücke reicht, um den alarm auszulösen, dann freue ich mich auf den sommer :laughing:
heute wieder 2x scheinbar grundlos losgegangen. der vorteil: wir wissen, dass sie arbeitet und: nach 15sec. ist schluss…

das linke feld im fahrerdisplay konnte ich bearbeiten. danke für den tipp.

während des fahrens kommen mir immer mal fragen, die ich dann vor lauter begiesteurng wieder vergessen habe, wenn ich zu hause bin :smiley:

Guck doch einfach mal Deinen Spoiler an, der ist fest aufgesetzt. Wie soll sich da was bewegen können? :wink:

Das scheint mir nicht normal zu sein. Normalerweise läuft die Alarmierung der Alarmanlage 180 sec., unabhängig davon, ob der Grund der Auslösung noch vorliegt.
Da solltest du nochmal ins Dorf fahren und nachschauen lassen.

ich hatte mal dieses problem (vor vielen jahren noch ohne tesla). beim aussteigen nicht auf den gurt geachtet, und manchmal hatte er sich irgendwie verhakt und nicht ganz aufgerollt. irgendwann später rollte er sich dann doch noch auf und löste die alarmanlage aus. hab lange gebraucht, um diesen zusammenhang zu erkennen.

Gesendet von meinem SM-T335 mit Tapatalk

bevor ich die frage wieder vergesse:
wie bekomme ich es hin, dass im bildschrim die apps wieder angezgit werden, dauerhaft? bei der übergabe sind die weggeschaltet worden und ich weiß leider nicht mehr wie das rückgängig zu machen ist :smiley:

dann gurt: danke für den tipp, hat mir doch gerade heute einer meiner söhne seinen gurt gezeigt, der vernudelt war…
könnte also sein, aber 6x innerhalb von 48 std.?
ich beobachte weiter.

Du meinst die App-Auswahl im oberen Bereich?

Die wird seit 8.0 immer automatisch ausgeblendet und du kannst sie nur durch Antippen des Bildschirms oder Schalten auf „P“ sichtbar machen.

Der Grund für die sich automatisch ausblendende Leiste oben heißt Software-update und ist leider so eine Verschlimmbesserung, mit der wir leben müssen. Wer sagte Dir, dass das was mit der Auslieferung zu tun hat?

aha, update, dass kann sein.
ich selber sage mir, dass das mit/ während der auslieferung/ der einführung passiert ist. da switchte der kollege das weg - bilde ich mir ein :smiley:
dann zu hause habe ich nachts das update gemacht und siehe da: sie sind weg…

wie bekomme ich sie während der fahrt dann einfache wieder angezeigt?
ich versuche immer oben am bildschirmrand herumzuziehen/ -drücken und dann sind sie mal da. aber ich habe nicht raus, was die tatsächliche bewegung sein muss, damit die dinger eingeblendet werden.

Einfach IRGENDWO auf die Karte touchen :slight_smile:

Grüße
Mario

Ja, aber (wie geschrieben!) das Update auf 8.0, das es schon VOR Deiner Auslieferung gab.

So, wie der Spoiler, der sich anfangs noch bewegt hat? :slight_smile:

Einfach mal die obigen Antworten auf die selbe Frage lesen :wink:

Nein, die wird nur ausgeblendet wenn die Navianzeige oben ist :slight_smile:

mal wieder einen dank an euch!
@UTs: du meinst also, wenn ich das navi nach unten schiebe, sind die apps wieder oben angezeigt, dauerhaft? werde ich ausprobieren.
@yellow: genau: sie wie der spoiler sich am anfang noch bewegt hat :laughing:
welches update ich gemacht habe, weiß ich gar nicht…

es macht einen riesigen spaß, das MX!
nur die alarmanlage zickt rum :smiley:

Ja, so ist es zumindest bei meinem 2013er Model S :slight_smile:

@uts: es geht :exclamation: das navi unten, lässt die apps oben dauerhaft eingeblendet. danke dir :exclamation:

fragen:

  • wenn ich das licht auf „aus“ stelle, ist mehr an, als wenn ich auf tageslicht stelle - ist das normal? wie könnte ich eine einstellung davon speicher, als „üblich“?
  • gibt es beim tempomat eine möglich, die alte, eingespeicherte geschwindigkeit wieder abzurufen? (beim zoe geht das per „R“ taste: hier wird die alte, gespeicherte tempomat-geschwindigkeit wieder abgerufen)
  • die höhe des fahrwerkst - kann ich die speichern?
    wenn ich en profiel von mir erstelle, kann ich „nur“ sitzposition, spiegel und noch irgendetwas speichen, aber nicht licht, höhe des fahwerks etc…

Beim Tempomat, meinst du dort so etwas wie eine „fortsetzen“-Funktion? Dann einfach den Tempomathebel nochmal Richtung Lenkrad ziehen.
Bei den restlichen Sachen bilde ich mir ein, dass die bei mir mit abgespeichert sind. Dort sind zumindest immer die gleichen Einstellungen, wie ich sie ursprünglich vorgenommen habe.

@ wp-qwertz:

Ich habe jetzt auch mal an Dich ne Frage:
zählst Du Dich eigentlich mittlerweile zum „üblichen Tesla-Klientel“ oder immer noch als „Ausnahme“ ?

:smiley:
wie kommst du drauf?
(finde ja schon interessant, dass du dir da meine meinung hier im wust des forums merken konntst :laughing: :exclamation:)
… ich sehe mich eher tendenziell als ausnahme. als begeisterter idealist…