Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Dringend: CCS Lader lädt nicht

Hallo Leute,

heute hatte ich erfolgreich an einem normalen 50KW CCS Charger und danach noch an einem Supercharger geladen - null problemo.

Gerade wollte ich an einem anderen CCS Charger laden, da hat er zwar den Anschluss fixiert aber nichts gemacht, blieb auf „ladebereit“ stehen. Im Charger kam dann irgendwann eine Fehlermeldung. Am gleichen Charger hat ein anderer Tesla geladen, er hat mir sein Kabel gegeben, ging nicht. Bin zu einem anderen Charger im nächsten Ort gefahren, gleiches Problem.

Typ2 Laden geht, soeben probiert.

Reset mit Bremse und Druckknöpfen brachte keine Besserung.

Hatte jemand schonmal dieses Problem und hat eine Lösung dafür? Bin echt total verunsichert, aufs Laden muss ich mich 100% verlassen können, sonst kann ich das Auto nicht nutzen…

Vielen Dank
Matthias

Hatte ich am allerersten Tag als ich das Auto hatte (war ein großer Spaß beim Heimfahren), und auch schon mal anderweitig hier im Forum davon gelesen. In meinem sowie den im Forum erwähnten Fällen hat ein Abstellen des Autos übernacht geholfen - am nächsten Tag ging alles normal, nach einem Sleep. Bei mir ist das Problem seitdem auch nie wieder aufgetreten (toi toi toi).

Ich würde das als erstes probieren, wenn das Auto übernacht „geschlafen“ hat und es danach immer noch nicht geht, direkt bei Roadside Support von Tesla anrufen, das ist in der Tat ein kritisches Problem was sie sofort beheben müssen.

Wichtig ist, dass Sentry Mode aus ist, kein Kabel angeschlossen ist und am besten auch kein Teslafi o.ä.

Kann man nicht das auto „herunterfahren“? Gab doch irgendwo eine Option

Das mit dem einschlafen lassen wollte ich auch schreiben, Auto ausmachen, Sentry aus… und türen zu und verriegeln… dann ca 10-15 min vom Auto weg bleiben und er lädt wieder. (reset CCS Steuergerät)

Habe Deinen Beitrag in die Notfallhilfe verschoben. Es geht wohl um ein Model 3.
LGH

Geht, aber man kann es leider nicht wirklich so lange aus lassen, denn sobald man die Tür aufmacht um auszusteigen geht alles wieder an. Ich habe das recht ausgiebig am ersten Tag mit der Hotline von Tesla durchgemacht - alle möglichen Resets, Ausschalten, Tricks, remote Zugriffe, alles, hat alles nichts geholfen. Zuhause angekommen und übernacht abgestellt (sogar an einem Typ 2 Lader dran, er ist jedoch in Sleep gegangen nach dem Erreichen des Ladelimits) - am nächsten Morgen dann testweise zu einem CCS Lader gefahren, siehe da, geht alles. Servicecenter konnte danach auch keine Probleme finden.

Das ist doch eine bekannte Macke beim M3

Macht euch keinen Kopf wenn er mal „nicht will“
Lasst ihn 10-15 min einschlafen… und es tut wieder :slight_smile:

Hatte ich auch schon, mein Model 3 hat sich mit einem 175kW Lader nicht verstanden, anschließend funktionierte nur noch 11kW Wechselstromladung. Da schmiert irgendwas im Bereich der Ladesteuerung ab, was sich nur durch „Tiefschlaf“ reseten lässt. Sicheres Zeichen dass es passiert ist: die Ladeklappe lässt mit leichtem Druck per Hand nicht mehr öffnen. Keine Sorge, der Fehler behebt sich von selbst…

Vielen Dank für Eure Antworten bisher! Ich habe es genau so versucht, allerdings ist er - auch nach 6h Pause mit ausgeschalteten Handy - in der App sofort da. Die Textzeile „Aufwecken“, die früher oft kam, habe ich nicht gesehen. Befürchte, er ist gar nicht in den Sleep Mode.

Woran kann das liegen? Sentry ist aus, alle USB Kabel abgezogen.

Es ist echt zum verzweifeln…

Versuch noch bei Sicherheit die Alarmfunktion zu deaktivieren und in P-Stellung, während Du auf dem Fahrersitz hockst, im gleichen Menü das Ausschalten anwählen. Danach weder das Bremspedal treten noch den Touchscreen berühren.

Hallo Leute,
Ihr seid die Besten! Auch wenn er es mir irgendwie in der App nicht angezeigt hat scheint er heute Nacht geschlafen zu haben. Hänge am ccs Charger und lade erfolgreich!

Der reset scheint wie von euch vorhergesagt stattgefunden zu haben.

Trotzdem bleibt ein schaler Beigeschmack, da man sich ja aufs Laden eigentlich 100 Prozent verlassen können muss. Rufe trotzdem mal bei Tesla an.

Viele Grüße
Matthias

[COLOR=#000080]Da das Problem gelöst ist, schließe ich hier.

An dieser Stelle stellvertretend für die bisherigen Threads im Bereich „Notfallhilfe“ ein herzlicher Dank an alle Beteiligten, die hier mit Rat und Tat unterstützen.[/COLOR]