Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Diese Fußmatten!

Dir fehlt Fussmattenseitig das „Filzstück“.
So siehts bei dem meisten aus. Hält wirklich bombenfest.
LG
Frank

Gesendet von iPhone mit Tapatalk

Fehlendes Filzstück kann ich ebenfalls bestätigen, daß es Dir fehlt.

Wollte gerade ein Bild davon machen (einer war schneller…) . Dann halten die Fußmatten so fest, daß sich der untere Teppich hebt beim Entfernen. Das Filzstück ist übrigens aufgeklebt, nicht aufgenäht. Vllt. gibt es ja so etwas zum Nachrüsten von 3M?

Vielleicht bekommt er aber einfach eine neuen Satz Matten vom Sec, weil die alten fehlerhaft waren und dadurch jetzt vermackt sind?

In 2013 hatten die Dinger kein Klett, sondern nur so ne Art Spikes. Die rutschen eigentlich schon kaum, wenn man denn nicht gerade vandaliert. Viel schlimmer ist, dass sie beim beschleunigen öfters mal umklappen… und das bei dem trägen und schläfrigen nicht-P S85…
Ist dazu bei den Klett-Matten denn mittlerweile auch vorn an der Steile ein Klett, um das Problem mal abzustellen?

Ja, insgesamt gibt es 3 Klett, eines unter den Pedalen.

Hier die Matten aus 12/14.

Fahrer:

Beifahrer:

Jo, genau so sehen meine auch aus.

Irgendwas stimmt bei Deinen Matten wohl trotzdem nicht! Wenn keine Klettpunkte fehlen, sitzen dann vielleicht die Klettverschlussteile nicht passgenau übereinander?

Bei unserem sitzten die Matten mit jedenfalls Klettverschluss so fest, dass ich sie beim Saugen aus Bequemlichkeit oft nicht rausnehme. Da rutscht nix!

Bevor ich Geld für 3rd-Party-Matten in die Hand nehmen würde, würde ich mal beim SeC nachfragen. Ich komme allerdings auch immer mal wieder in unmittelbarer Nähe vorbei, so dass es bei mir kein großer Zeitaufwand wäre, dort vorbei zu schauen.

Gruß Mathie

Da die Matten zu groß sind und nicht richtig passen. Sind es vielleicht MX Matten???

Meine halten auch „bombenfest“. Einmal hatte sich ein Filzstück gelöste, das habe ich mit Kontaktkleber wieder befestigt…

A propos X Matten: Ich habe unsere Gummimatten (Original Tesla) aus dem S jetzt in den X genommen, passen gut!!!

Ich fahre ein 2013er Oldie, nicht P/D und habe Klettdinger drin

Könnte der Threadersteller oder Moderator den Titel bitte anpassen? Ich glaube nicht, dass jemand seine Notdurft auf den Matten hinterlassen hat.
Ich habe nichts gegen eine blumige Sprache. Aber bitte nicht im Titel.

Danke

Ich hatte auch lange die erste Generation drin die immer beim Beschleunigen umklappte. Irgendwann im zweiten oder dritten Jahr sind sie auf Kulanz getauscht worden und nu hab ich Klett und Ruhe is. Die Qualität ist einwandfrei.

Vor allem ist ein neuer Thread dazu eigentlich nicht nötig…bereits im bestehenden kamen die gleichen Antworten: Im Regelfall halten die Matten auch bei den neuen Fahrzeugen bombenfest (was ich auch bestätigen kann) und irgendwas scheint beim TE nicht in Ordnung zu sein.

@mbrandhu: Wenns dich so sehr ärgert, dann fahr ins SeC und führ ihnen das vor oder vergleiche mal die Matten mit denen von einem anderen Model S. Der zehnte Thread zum Thema wird dich hier nicht weiterbringen. :wink:

Also, „CHAmp“ ist gerade zufällig an meiner Haustür vorbei gefahren und damit konnte ich mir die ganze Problematik nun mal im Detail anschauen. Die älteren Modelle haben noch ein eingeschraubtes „Klettpadplastik“ mit relativ feinen Haken, mit denen das ganze funktioniert. Bei mir sind nun viel größere Platten mit viel gröberen Haken fest montiert, lassen sich auch nicht wegschrauben - auf denen hebt schlicht nix. Nicht die Matten sind das Problem sondern das Gegenstück. Conrad konnte sich da vorhin selbst überzeugen und hat mir bestätigt dass dieses System völlig unbrauchbar ist und nicht hält. Bin mal gespannt wie das behoben werden soll…

Ich hatte ähnliche Probleme (06/2015) und denn auch festgestellt, dass eines der Pads auf dem Boden lose war. Habe im SeC darum gebeten, das im Boden festzumachen, aber stattdessen einen kompletten Satz Fußmatten Version 3 (oder so ähnlich) bekommen. Seitdem rutscht da nichts mehr und zum Saugen rausnehmen ist regelrecht anstrengend.

So, notdürftige Lösung bis zum 20.000er-Service. Wie heißt es so schön: nicht schön aber selten. Zumindest rutscht nun nichts mehr umher.

Eingeschraubt in den Teppich, lässt sich also ohne Rückstände wieder entfernen. Ich finde es aber ehrlich schwach dass es das überhaupt bedarf - das muss doch bei einer kurzen Probefahrt auffallen dass die neuen Klettplatten ihren Job schlichtweg nicht erfüllen?! Wie das nun behoben werden soll frage ich mich ja schon, scheinbar werden die Platten vor Montage des Teppichs zusammengeclipst, demontieren konnte ich sie zumindest nicht…

Wie gesagt, ich habe das ganze mit Conrads Matten verglichen, die Matten sind absolut identisch, nicht jedoch die Gegenstücke dazu.


So wie Du es beschreibst, habe ich den Eindruck, dass Du Befestigungspunkte im Auto hast, zu denen Matten mit Filz gehören, aber Matten, bei denen die Filze am Boden sein müssten!

Hat Tesla evtl die Matten mal wieder verändert und du hast Fixpunkte aus der einen Generation und Matten aus der anderen Generation. Hast Du mal Bilder ans SeC geschickt? Wäre interessant, was die dazu sagen!

Gruß Mathie

@mbrandhu: Die gröberen Stollen haben wir an unserem EZ 10/16 auch schon. Wie gesagt…da verrutscht bei uns nix, wenn sie richtig angedrückt werden. Aber vielleicht liegt’s auch an unterschiedlicher Einsteigemethodik. :wink:

Für mich klingt das eher so, als hättest du die unpassenden Fußmatten für das geänderte Plastikstück am Boden. Kann sein, dass die Haken geändert wurden aber da andere Teslafahrer mit demselben System wie du das Problem nicht haben, denke ich dass die Matten nicht passen (die wahrscheinlich zusammen mit dem Boden ebenfalls angepasst wurden).

Fahr doch einfach ins Service Center und erkläre das Problem. Dort wird man dir sicher helfen können.