Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

CEE 32A in Rodeneck/Brixen/Brennerautobahn - Tester gesucht

Amperafahrer Norbert hat an seiner Halle http://www.schwer-praezision.it/ eine 32A Drehstromkiste.
Zusätzlich gibt es nun eine öffentlich zugängliche 3x32A CEE Dose mit einem Münzautomaten (für gaanz kleines Geld). Diese Dose wird demnächst durch eine Typ2 ersetzt.

Bei der An- und Abreise zur Ecodolomites 2013 haben Roadster und Ampera ohne Probleme dort geladen.

Mit meinem Model S hatte ich letzte Woche ein Problem, dessen Ursache wir noch suchen und zu dessen Eingrenzung wir Eure Hilfe benötigen.
Der Ladestrom wurde vom Model S auf 11 A und kurzzeitig sogar auf 5A runtergeregelt. Sowohl via UMC als auch via mobiler Wallbox. Das ist für schnelles Nachladen auf der Brennerroute etwas wenig :frowning:
An der Spannung dürfte es nicht gelegen haben, die war immer über 220V und im Leerlauf bei ca 228 V. Es war tagsüber, nachmittag und In Norbert´s Firma liefen die Maschinen.
War eventuell zuviel Blindleistung im Netz? Oder Oberwellen? Norbert hat an einem vergleichbaren Tag mal seinen Anschluss protokollieren lassen und da ist der cos phi mal nachmittags auf 0,86 abgesunken, aber das darf doch kein Problem sein oder?

Mangels Model S in der Nähe kann Norbert das nicht weiter eingrenzen. Gut zu wissen wäre, ob es die Probleme außerhalb der Arbeitszeiten (nur tagsüber, keine Schicht) auch gibt. Vielleicht war es nur eine einmalige Störung des Netzes an diesem Tag? Falls wer mal auf der Brennerroute unterwegs ist und Zeit für einen kleinen Abstecher ( 6 km) hat, wäre es schön, wenn er das mal testen könnte.

Nun, so ein Spannungs-drop kann ja auch sehr kurz sein, es kommt darauf an wie empfindlich das MS so was delektiert bzw mit welchem Gerät man es misst. Die Darstellung im MS ist recht träge ausgelegt das ist auch gut so sonst würden die Zahlen die ganze zeit springen und man kann gar nix mehr ablesen…
Blind Leistung- sollte nicht so viel Einfluss haben aber wer weis….Norbert kompensiert doch bestimmt seinen cos-phi -das gibt der Energieversorger doch vor? oder?

Ich habe heute eine Stunde bei Nobert geladen. Hat problemlos mit 16A geklappt. Habe leider noch keine mobile Wallbox, daher konnte ich nicht mit 32A testen. Sehr bald gibts da allerdings eine Type 2 Station. Sie hängt schon und wird in den nächsten Tagen angeschlossen.
Wollte eigentlich nur testen, bin aber heilfroh, dass ich ein paar km geladen habe, sonst wärs am Pordoipass knapp geworden.
Danke nochmal an Norbert für das Engagement und den Kaffee.

Zu welcher Tageszeit warst Du dort bzw war Norbert´s Fabrik am laufen?

War um 17:30h da und es wurde noch gearbeitet.

Ich war gestern wieder dort. 20 Uhr. Die Maschinen liefen noch. Die Typ2 Säule mit Münzeinwurf (1Euro) ist in Betrieb und gibt 32A.
Abbrüche hatte ich diesmal nicht aber es wurde ein paar mal rauf und runter geregelt.
Es wird doch nicht an meinem Auto liegen? Vielleicht kann ja nochmal wer vorbei fahren.

So fing das bei meinem Mastercharger auch an, war das Pilotsignal konstant auf 32 A ?

Ja

Dann solltest Du den Masterlader checken lassen, bei nächsten Reduzieren Die Hotline anrufen und den Fehlercode auslesen lassen.

Bei mir hat sie am Samstag auch ohne Probleme funktioniert.
Ist nur ein wenig vom Ort abgelegen.
Foto.JPG