Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Bordcomputer Verbrauch vs. geladene kWh

Hallo zusammen,
seit ein paar Ladungen fällt mir der exorbitante Unterschied zwischen der Anzeige im Bordcomputer und der tatsächlich geladenen Menge auf.

ich habe am letzten Freitag auf 90% aufgeladen und bin seit der Zeit genau 187,3 km gefahren.

Die Anzeige „Seit dem letzten Laden“ zeigt 187,3 km; 38 kWh und 204 Wh/km an.

Geladen habe ich heute aber von nun 25% auf 90 % insgesamt 49 kWh.
das scheint mir selbst für Lade-, oder Vampirverluste sehr hoch.

Fällt euch etwas schlaues dazu ein?

Akkuheizung.

  • Vampirverlust von 0,5% pro Tag
  • Akkuheizung
  • Heizen im Stand
  • Wächtermodus zeitweilig an
  • Videos geschaut
  • Spiele gespielt

Gruß
Herbert

danke - ja alles, bis auf Spiele aber immer nur kurz. Es waren ja auch nur 4 Tage. von gestern auf heute verlust von 35 auf 31% über Nacht wegen des Updates auf die 36.2.1.
immerhin reden wir von 11 kWh in 4 Tagen.

Wächtermodus grad mal während des Einkaufes am Samstag.
Youtube beim Warten auf Frau :wink:

Mit wieviel kW hast Du geladen? Bei 9 kW (13A ist der optimale Wert) hast Du 5% Ladeverluste über Schuko fast 15 %.

Bin auch komplett unzufrieden mit den Verbrauchsberechnungen:

  • Vor 3 Tagen aufgeladen auf 84%
  • Gestern mit 14 % in die Garage gefahren
    -> Angezeigter Wert für „verbrauchte kwh seit letztem Laden“: 46 kwh

Nach dieser Logik müsste mein Performance eine nutzbare Gesamtkapazität von 65,71 kwh haben.
Wenn ich aber von den angegebenen rund 75 kwh ausgehen, hätte er aber rund 52,5 kwh anzeigen müssen …

Als irgendwas passt da bei den Berechnungen überhaupt nicht !

Die Theorie dass da die Heizung, Phantomverlust usw. nicht einberechnet wären, kann ich mir irgendwie nicht vorstellen.

Oder haben die unten raus soviel Puffer eingerechnet -> also 1% wären in Wahrheit ggf. noch 10 kwh Rest ?

Stefan

Doch, bei Stellung P wird nichts einberechnet.

Da hat aber einer das Wohnzimmer für viele Stunden zum gamen ins Auto verlagert, was? :laughing:

Genau gesagt, 0 Minuten Gaming und Wilma lässt mich auch noch ins Haus :slight_smile:

Somit bleibt nur Phantomverlust -> und der ist seit der letzten Version leider anscheinend sehr sehr hoch …

Naja, muss ich wohl weiter beobachten …

In die Daten für die Berechnung im Fahrzeug fließen ausschließlich Verbräuche ein, die während einer eingelegten Fahrstufe entstehen.

Sentry aktiviert oder hindert irgendein Logger Dein Auto am Schlafen? Wären zwei Punkte, die mir bei hohen Vampirverlusten einfallen.

Gruß Mathie

Sentry hab ich nicht aktiv - dass er nicht „schläft“ muss ich tatsächlich mal beobachten !

Vielen Dank an Euch alle für die schnellen Antworten

So ein Vergleich Lademenge vs. Bordcomputer macht aus meiner Sicht nur Sinn, wenn bis zur nächsten Ladung in einem Stück gefahren wird, und nicht gestückelt über mehrere Tage.

„Energy Buffer“ (also, das was unter 0% noch im Akku ist) sind 3,4 … 3,4 kWh : ScanMyTesla & TM-Spy

Wo steht das, und welche der gesamten verbräuche? Alle?

Wieso, wenn der Wagen Strom braucht, für was auch immer, gehört das mit dazu, sonnst wäre es nur eine reine Energieanzeige für den reinen Fortbewegungsstrom, sieht toll aus, aber hat dann mit der realität nichts zu tun.
Der Strom ist weg und muss nachgeladen werden und fehlt an der Reichweite.

Nur mal so, dann stimmt auch die berechnung nicht der Ersparnis wieviel günstiger Elektro ist, der Verbrenner braucht da nichts ausser Standheizung.

Auch würde ich ehr auf die Daten beim Auslesen gehen, schaut mal wieviel KM Ihr gefahren seid und was Ihr Wirklich nachgeladen hat AC und DC, da kommt ihr dann auf ganz andere Werte.

Wie bei allen Tesla Modellen wird in der Verbrauchsanzeige nur das zusammengezählt was während das Auto auf „Fahren“ steht. Heizung beim Laden, Standheizung, Batterieheizung, Standby, Sentry Mode gehören da nicht dazu. Sehr sehr schade wie ich finde, da es viele ja überhaupt nicht überprüfen können was denn nun tatsächlich in das Auto fließt.

Ich fände es schon super, wenn Tesla auch die geladene Energie anzeigen könnte das würde so einige Diskussionen vereinfachen…

Prinzipiell kann man folgendes annehmen:

=> Ladeverluste je nach Ladeleistung 7-15%
=> Standby Verluste mit neuerster Software gerade beim M3 um die 10W somit nicht mehr relevant
=> Sentry Mode ist der Energiefresser schlecht hin. Sollte unbedingt auf aus und nur bei Bedarf auf ein gestellt werden.
=> Rekuperation ist gefühlt mit der V10 bei 7 Grad Plus schon viel schwächer als bei früheren Versionen.
=> Beim M3 ist es bei uns schon öfters passiert, dass die Tür nicht richtig in der Garage geschlossen wurde , dann läuft die Heizung weiter…

Dann erklär mir doch bitte mal, weshalb bei unserem ehemaligen Volvo (Bj 98) im Stand „— l/100km“ angezeigt wurde, dann aber bei Fahrantritt ganz normale Werte (also ebenfalls ohne Verbrauch im Stand) angezeigt wurden?

Ist ganz normal.

… und dennoch halte ich den Vampirverbrauch (also ohne jegliche Aktivität) bei der Marke Tesla für grottenschlecht. Mir erschliesst sich nicht, weshalb einige hier 1% am Tag für einen tollen Wert halten. :unamused: Da kann ich geradesogut die alte 40 W Glühbirne 24h eingeschaltet lassen. Und die hätte wenigstens noch einen Nutzen :laughing:

Ich kann mich nur aus V10.1 - Geplante Abfahrtszeit selbst zitieren:

Richtig, der Volvo hat wahrscheinlich seinen Verbrenner nicht angeschmissen und Treibstoff verbraucht, den stellt man voll ab und 3 Wochen später ist der Tank immernoch genau so voll, Der Tesla könnte da durchaus dann leer da stehen.
Was soll ich da erklären, für mich stimmt die verbrauchsanzeige einfach nicht, und damit auch die ganze theoretische reichweitenangane. Der Tatsächliche Verbrauch ist einfach höher, wie hoch kann man wenn überhaupt nur auslesen, und das ist genau das was mich interessiert, was verbrauchen die Wagen wirklich.

Und ob dann in dem Fahrverbrauch wirklich alle Verbräuche mit reingehen ist dann noch eine andere Frage, eventuell sieht Tesla das auch was anders und lässt da auch was außen vor.

Ihr habt sicher auch bemerkt, dass die Anzeigen im Display 2 verschiedene Werte ausgibt.
Einmal der Wert der links im Display angezeigt wird für den Verbrauch seit der letzten Fahr/Laden/oder Lifetime.
Den von der letzten Fahrt habe ich schon oft mit dem Verbrauch rechts aus der Energieanzeige verglichen.
In der Energieanzeige ist der Verbrauch immer niedriger als der von der letzten Fahrt.
Ich gehe davon aus, dass der höhere Wert (links) besser passt als der niedrige rechts.