Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

"Bienenschwarm" in linker A-Säule zwischen 138 - 200 kmh

Hallo zusammen,

ich habe leider ein extrem nervendes Problem bei meinem 2 Tage alten Model 3.
Und zwar ertönt in einem bestimmten Geschwindigkeitsbereich oder wenn starker seitenwind kommt ein extrem fieses konstantes Geräusch vorne Links aus der A-Säule. Es klingt ein Bisschen wie ein Schwarm Bienen oder Hornissen und ist so laut, dass es selbst laute Musik störend übertönt -> absolutes No-Go.
Je nach Windverhältnissen beginnt das Geräusch bei etwa 138 kmh und verschwindet bei etwa 190 kmh. Das ist zu 100% reproduzierbar. Tritt immer auf. Andere Model 3 die ich gefahren bin haben das nicht weshalb ich ziemlich sicher bin, dass das nicht normal ist!

Konnte von dem Problem ein Video aufnehmen wo man es sehr gut hört, wüsste nicht wie ich es groß anders beschreiben könnte:
https://drive.google.com/file/d/19tOI11wozW6_2beEbv_47ZS-xZHJUsN_/view?usp=sharing

Kennt jemand dieses Problem und hat ne Lösung dafür? Werde mich ansonsten morgen mit Tesla in Verbindung setzen, hoffe ich kann denen das Video irgendwie übermitteln.

Für’s Protokoll: ich habe auf der Rückbank sitzend das Video mit dem Handy aufgenommen und bin nicht selbst gefahren :wink: .

1 Like

Schaue mal, wie das Spiegeldreieck links aussieht: steht es außen ab? Wie sieht die Fensterdichtung da aus? Es gibt hier schon ellenlange (relativ frische) Themen über solche A-Säulengeräusche…

Ich hab ein ähnliches bis gleiches Geräusch, allerdings nicht von Anfang an.
Mein Wagen ist jetzt genau ein Jahr alt und mir fiel es vor etwa einem Monat auf.
Hab noch nichts unternommen, weil ich im Moment zeitlich sehr eingebunden bin… wüsste aber auch gern, ob das jemand kennt.

Nach dem Spiegel hab ich schon geschaut, aber nichts gesehen, was irgendwie auffällig wäre…

Schau einmal beim Thread "Windgeräusche minimieren:

1 Like

Das Problem besteht bei mir auch. Ich war gleich nach der Übergabe vor 1 Jahr im SeC in Stuttgart. Das Geräusch wird im Sommer schlimmer. Leider konnte das Problem nicht gelöst werden, da es auf der Autobahn bei Stuttgart (120 km/h) nicht reproduziert werden konnte. Bin heute erneut dort. Mal sehen, ob die es weg bekommen. Ich berichte.

Willkommen im Club. Ich habe exakt das gleiche Geräusch.

Tesla wollte bei mir jedoch nichts machen.

Mein Tipp: nimm Tesa Film und klebe die Windschutzscheibe inkl. dem schwarzen Plastikdreieck ab. Danach mache nochmals eine Testfahrt.

Gib bitte Bescheid wenn du eine Lösung hast.

1 Like

Wenn es sich im Sommer ändert, dann wäre das ja kein Windgeräusch, sondern ein Problem mit dem E-Motor :grimacing: Dann wäre das aber heftig…
Höchstens einige Blech-/Aluteile dehnen sich dann stärker aus…

Danke schon mal für die Beiträge, das klingt leider alles andere als beruhigend… Werde heute Abend nach der Arbeit mal schauen ob mir da was auffällt (hatte aber eigentlich schon geschaut). Allerdings werde ich nicht selbst irgendwelche Innenverkleidungen demontieren und mit irgendwas auffüllen. Ich vermute Mal, dass spätestens wenn ich das täte Tesla von jeglicher Verantwortung befreit wäre. Abgesehen davon habe ich zwei linke Hände was das Schrauben an Autos angeht :wink:

Dieses Geräusch wäre für mich tatsächlich ein Rückgabegrund sofern Tesla es nicht abstellen kann oder will. Hab jetzt knapp 800 km schon auf der Uhr und das macht mich wahnsinnig beim fahren.

Edit:
versuche seit Stunden jemanden in Hannover ans Telefon zu bekommen… Vergeblich.

Edit 2:
habe nun jemanden erreicht und einen Service Termin gebucht, leider erst in einigen Wochen.

Ich gebe dann ein Update wie es gelaufen ist.

Mein Termin im SeC heute in Stuttgart verlief so, dass das Geräusch zunächst nicht nachvollzogen werden konnte. Man wollte mich schon wieder nach Hause schicken. Ich habe aber dann eine Probefahrt mit einem Techniker gemacht und das Problem trat erst ab 150 km/h auf.
Leider hatte der Techniker keine Erklärung, er hat während der Fahrt dann an allen Dichtungen rumgedrückt, konnte jedoch nichts entdecken. So bekomme ich einen Folgetermin.
Zumindest habe ich nun die Aussagen dass das Geräusch nicht normal ist.
Grüße
Marko

Ich kann dir aus meiner Perspektive nur einen Rat geben: Gib das Auto in der zugestandenen Siebentagesfrist zurück. Auch wenn Du schon einen Menge Zeit und Geld für Zulassung/Anreise etc investierst hast. Tesla wird an dem Problem nichts verbessern oder reparieren wollen oder können. Bei mir waren die SeC Termine eher unerfreulich und ich wurde mit einem „kommt vermutlich von den Außenspiegeln, das ist halt so“ wieder nach Hause geschickt.

Ich probiere mich seit mehr als eineinhalb Jahren an dem Problem, es ist ein wenig besser geworden (die Tips vom oben erwähnten Thread beim Tesla Motor Clup waren ganz gut - die P-Dichtung steht noch aus), aber ich empfinde die Windgeräusche immer noch sehr störend und wesentlich intensiver als bei meinen vorherigen Fahrzeugen (die nur die Hälfte gekostet haben).

Also nach meiner Erfahrung hat eine D-Dichtung wie im Foto am Meisten geholfen (die Luft kommt sonst durch das Spiegeldreieck)

1 Like

Hast du die Dichtung irgendwo im Internet gekauft und hast einen Link dazu? :slight_smile:

Gibt’s bei Amazon in verschiedenen Variationen. Zum Beispiel:
Amazon D-Dichtung

Den Tipp mit der D-Dichtung nehme ich mal so mit, wenn ich am 15.07. meinen Service Termin habe. Auf die Idee müssten die im SeC doch auch selbst kommen…

Werden die nicht, da eine Zusatzdichtung nicht im Lieferumfang des Model 3 ist.
Das Hauptproblem ist zumeist das schief eingebaute/schlecht abgedichtete Spiegeldreieck:


Wenn das einen Überstand hat (Kunststoffdreieck steht gegenüber der Chromleiste vor), dann bläst dort der Wind hinein. Hier bei mir bereits mit der D-Gummidichtung versehen.
Innen ist dieses Dreieck hohl und bläst dann durch die schlechte Qualität der Innendichtung in den Innenraum, was eben dieses Geräusch von der A-Säule erzeugt:

Innen kann man dies durch eine weitere D-Dichtung ausbessern, sodass die Dichtung gerade mit dem Fensterglas abschließt:

2 Like

Das schaut gut aus, danke für die Bilder! Ich guck da nochmal genauer hin und nehme auch mal nen Foto zum Vergleich auf!
Wenn da wirklich Luft durchzieht dann aber nur so wenig / minimal, dass man es mit der Hand davor beim Fahren nirgends spührt.

Habe jetzt meine erste Regenfahrt hinter mir und das Geräusch tritt interessanter Weise nun erst ab 180 kmh und höher auf. Vermutlich bedingt durch Wasser, dass sich in den Ritzen und Gummis sammelt und die Vibrationen dämpft.

Habe dann zu Hause angekommen einmal die rechte Seite (wo das Geräusch nicht auftritt) mit der linken im Detail vergleichen. Die Gummis sehen soweit ich das als Laie bewerten kann absolut identisch aus und sitzen auch gleichmäßig fest oder locker.
Was mir jedoch aufgefallen ist ist die rot eingekreiste Leiste.
Diese sitzt rechts bombenfest (lässt sich mit nem Finger nicht bewegen). Wohingegen diese Links mit minimalem Druck bereits nachgibt (unten im Bereich des „Dreiecks“) und sich leicht bewegen lässt.

Könnte diese im Fahrtwind das Flattern bekommen und die Geräusche verursachen?

Hier noch Bilder der Dichtungen: