Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Bekomme keinen Strom rein

Es geht alles normal Klappe auf Stecker rein.
Dann wir der Stecker verriegelt es blinkt kurz grün danach entriegelt sich der Stecker gleich wieder.
Licht ist dann hellblau fertig geladen wird nichts.

Hat jemand eine Idee ich müßte morgen früh weg. :question:

Mit was lädst Du?

Wackel?

Hast du schon einen Reset des Fahrzeugs gemacht? Was für eine Ladeeinrichtung nutzt du? Den Tesla Wallconnector muss ich manchmal neu starten, damit er wieder funktioniert.

Alternativ auch mal UMC mit SchuKo probieren.

ich habe noch keine Wallbox und lade mit dem normalen Ladekabel 16 A

Mit dem roten CEE16 Stecker oder über den Schukoadapter?

Typ2 Stecker um 360 Grad drehen - manchmal steht der Stecker durch die Drehung zu sehr „unter Druck“ - dann hilft das Drehen!

16 A geht mit dem Schukoadapter nicht. :wink:
Ich hatte mal die gleichen Symptome mit dem UMC. Der wurde daraufhin getauscht, da offensichtlich defekt.

Haben ihn mal eine Bedenkzeit gegeben und siehe da es geht wieder.
Danke für die schnelle Hilfe

Was genau war denn bei dir die Lösung?
Ich hatte bei meinem X vor 2 oder 3 Updates mal das Phänomen, dass das Fahrzeug das Laden immer nach genau 30 Sekunden abgeschaltet und den Stecker entriegelt hat, wenn ich das Auto nicht innerhalb dieser 30 Sekunden abgeschlossen habe…
Dad Verhalten hat sich über Reboots hinweg bis zum nächsten Update gehalten und ist dann mit der neuen Firmware verschwunden.

Jo Lösung war eine Stunde später ging es.
Keine Ahnung an was es lag

So ein Quatsch!!!

Danke für deinen „qualifizierten“ Beitrag.

Naja dann qualifiziere doch mal dein Beitrag mit dem drehen des Typ2 Stecker bitte.

Hallo Holli66,
du weißt schon dass man den Schukostecker wenn du eine rote Anzeige beim UMC hast eventuell um 180° drehen musst weil die Phase auf der falschen Seite liegt. Bedeutet der UMC hat kein automatischen Phasendreher wie andere mobile Lade Geräte.
Viel Glück

Also beim TWC war das mit dem drehen des Typ2 Steckers in 2016/17 eine gängige Methode um das Auto zum Laden zu überreden. Wenn Du etwas in den Tiefen dieses Forums suchst bekommst Du auch die Erklärung dazu. Daher würde ich auch drum Bitten derlei Quatsch behaftete Äusserungen hier im Forum zu unterlassen wenn man keine Ahnung davon hat.

PS es lag daran das Tesla eine ganze Charge fehlerbehaftete Kabel bzw Stecker ausgeliefert hatte bei denen im Stecker ein Wackelkontakt entstand den man durch Drehem des Kabels und damit mechanische Spannung auf dem Kabel noch dazu überreden konnte zu Laden. Und genau darum ging es in der Frage des TE.
Also nimms als again what learned und nicht als Quatsch!

@grizzzly: Danke für die Konkretisierung!