Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Beim Abfahren "Losbrechmoment" mit Knackgeräusch

Hallo liebes Forum

Ich bin letzte Woche in die Berge gefahren und habe eigentlich auch zum ersten mal eine wirklich lange Fahrt mit meinem M3 gemacht. Den Akku auf 100% geladen und 3.5 Stunden später zufrieden im knapp 300 km entfernten Ziel bei noch immer 30% verbleibender Akku eingetroffen. Bin damit eigentlich ziemlich zufrieden.

Seit meiner Rückkehr habe ich nun aber ein Problem jeweils morgens bei der Abfahrt. Es scheint, als ob die Bremsen blockiert sind. Beim Losfahren gibt es einen deutlichen Widerstand und dann knackt es beim „Losbrechmoment“.
Zuerst dachte ich, es sei vielleicht vom Salz und darum habe ich das Auto und die Bremsen gewaschen. Leider ohne Erfolg.
Hat jemand ähnliches erlebt und/oder eine Lösung dafür?

Ja, hatte das auch, sogar recht extrem. Hab es aber erstmal ignoriert und auf nächstes Jahr verschoben. Ist von alleine wieder weg gegangen :slight_smile:

Das ist doch ganz normal. Bremsen sind feucht, werden beim abstellen des Fahrzeugs angezogen, rosten leicht fest und dann kracht es halt ein bisschen beim losfahren.

Wenn du die Bremsen wieder feucht machst (durchs Waschen) wird das immer wieder passieren.

Hatte genau das gleiche beim Model S. Sobald die Bremsscheiben nass sind, habe ich mir angewöhnt, bevor ich in die Garage fahre einmal kurz zu bremsen. Seither kein Problem mehr. Man braucht halt die Bremsen zuwenig :slight_smile:

@Zahnpasta: Ganz normal fühlt es sich nicht an, wenn sich das ganze Auto „verbiegt“…

Völlig normal bei der Witterung…die Bremsbacken verkleben mit den Scheiben. Es hilft übrigens ungemein die Reku auszuschalten und mal ein paar Kilometer selber zu bremsen. Am Besten macht man das auf ein paar KM Autobahn, dann werden die Bremsscheiben auch den leichten Flugrost los

Wird Zeit für einen Satz Edelstahl 30X Scheibenbremsen… :slight_smile:

Nein, es ist eben nicht „ganz normal“, denn dann wäre mir das bei meinen Verbrennern in den letzten 20 Jahren auch mal aufgefallen. Da kam so etwas allenfalls dann vor wenn das Auto eine Woche und länger unter freiem Himmel gestanden hat.
Es ist eben ein nerviges TFF-Phänomen dass immerzu versucht wird einen Makel als Stand der Technik darzustellen.

Ich hab das beim Model 3 auch und immer wieder. Es fällt unangenehm auf, bisher leb ich damit. Normal ist es definitiv nicht !

Hallo,

Laut Bedienungsanleitung gibt’s dafür ein automatisch eingeleitetes Reinigen der Bremsscheiben.
Wie auch immer das funktioniert, habe bisher noch keinen Flugrost feststellen können.

Schwarzzenti

Dein Verbrenner rekuperiert aber nicht. Das Phänomen ist tatsächlich vollkommen normal, wenn eine Bremse kaum benutzt wird. Im Winter bei Feuchtigkeit und vielleicht noch Salz auf den Straßen empfiehlt es sich regelmäßig mehrmals hart zu bremsen. Dann erledigt sich das von selbst.

Ich muss James Bond recht geben, war früher darum auch schonmal im SEC und es ist tatsächlich so, dass es bei Verbrennern wegen der häufigeren Nutzung nicht oder kaum vorkommt.

Beispiel für Kaum:

2 Wochen Urlaub, den Touareg in Hannover im Parkhaus! abgestellt und als wir wieder loswollten waren die Bremsen so dermaßen fest, dass anschließend nach dem Losreißen ich für den Rest der Leasingzeit beim Bremsen eine Vibration im Lenkrad hatte.

Regelmäßig reku auf minimal stellen und die Bremse ordentlich sauber bremsen.

Bernhard

Solange sich die Bremsen noch lösen ist gut - ich hatte das mal bei einem R11: aus der steilen Parkbuch bergauf im Winter raus, das kam mir schon merkwürdig vor, danach schlingerte der auf dem Weg rum und erst nach 20m oder so „rums“ drehten sich auch die Hinterräder wieder mit :wink:

Beim Model 3 bislang nur einmal nach nur 6h stehen in einem Parkhaus beim Anfahren „rack“, hoffe das das die Fahrwerksteile nicht unnötig strapaziert.

War schon beim Prius so. Da half immer etwas Schwung rückwärts (!) aufzunehmen und beherzt zu bremsen. Natürlich nicht im Straßenverkehr:)

Selbst wenn Du vor deinem zu Hause mit dem Verbrenner nur von 50km/h auf 0km/h herunter bremst sind die Bremsscheiben danach warm, wenn nicht heiß (kommt auf das Gewicht des Autos und die Größe der Bremsanlage an) und trocknen dann sehr schnell ab, bevor du die Handbremse anziehst. Wenn Du nur ein paar km von der Autobahn hast oder von Landstraßengeschwindigkeit heruntergebremst hast, haben die Bremsen beim Abstellen mit Sicherheit mehr als 100°C…

Beim Tesla bzw. EVs mit starker Rekuperation bremst du bestenfalls von 10km/h auf Null am Ende und vorher meist gar nicht. Entsprechend haben die Bremsscheiben vielleicht ein paar Grad über Außentemperatur, nicht genug um abzutrocknen. Folglich ist dann bei Nässe ein flächendeckender Wasserfilm auf den Scheiben und dementsprechend nach dem Anziehen der Bremsen zwischen der Scheibe und den Belägen. Der friert bei Frost dann und das Abbrechen verursacht den Knall. Das ist nicht weiter tragisch und normal.

Leichtes „festrosten“ ist normalerweise nur ein Problem wenn das Auto Minimum mehr als 1 Woche steht. Feuchtigkeit und bereits vorhandener Flugrost beschleunigt den Prozeß aber und erhöht die Haftung. Rost begünstigt die Entstehung von weiterem Rost, da er ein größeres Volumen einnimmt als Eisen, die Metalloberfläche porös macht und selbst sehr porös ist. Das erhöht letzten Endes die Oberfläche und macht das Material für Wasser und Sauerstoff „angreifbarer“. Weitere Korrosionsprozesse werden folglich beschleunigt.

Beim Verbrenner werden die Scheiben ständig poliert und „abgeschliffen“ und rosten daher wirklich nur „oberflächlich“. Bei EVs werden die Scheiben mit der Zeit etwas porös wenn man sehr wenig bremst, was das „festrosten“ beschleunigt und begünstigt. Trotz allem halten die Scheiben beim EV viel länger, da sich Verbrennerbremsscheiben deutlich abnutzen und mit der Zeit dünner werden und auch deutlich mehr und extremere Temperaturzyklen durchlaufen, was dann in Verbindung mit dem Materialschwund irgendwann zu Haarrissen führt.

Das Aufbrechen dieser Haftschichten mag sich schlimm anhören, aber die Kräfte die da auftreten sind deutlich geringer als jene für die die Bremsanlage beim Bremsen von über 200km/h ausgelegt ist.

Problematisch könnte das allenfalls werden, wenn das Fahrzeug über Monate feucht steht ohne bewegt zu werden. Da spielt es dann aber auch keine Rolle ob das ein Verbrenner ist. Ein Auto sollte immer gelegentlich mal bewegt werden um Standschäden an Bremsen und Reifen (und beim Verbrenner auch am Motor) zu vermeiden.

Ich hatte das bis jetzt zweimal.
Nicht mehr und nicht weniger als bei meinen Verbrennern

Ähnliches hatte ich auch mal erlebt.
1 Woche Urlaub. Bei der Heimreise war beim Skoda von meinem Kollegen die Bremse dermaßen fest. Konnte nur mit Mühe und hin und herschaukeln mit Motorkraft wieder gängig gemacht werden.
Beim Tesla waren die Beläge bisher zweimal leicht festgeklebt.
Hat leicht Klack gemacht beim losfahren.
Betrachte ich schon als normal.

Vielen Dank für die vielen ausführlichen Antworten!

Ich bin zwar der Meinung, dass ich genügend manuell bremse, werde aber die Tipps befolgen (Rekuperation deaktivieren und zusätzliche Bremsmanöver ausführen) und das Ganze weiterverfolgen.

Habe das aktuell bei der nassen Witterung ebenfalls. Danke für die Tipp uns Hinweise.
Das hilft … bevor man heimkommt ordentlich zu bremsen sollte kein Problem sein :slight_smile:

Vielen Dank für die Aufklärung, aber so viel technisches Verständnis habe ich gerade noch um zu verstehen warum Beläge kleben und wie sich das mit der Rekuperation verhält weiß ich als als Teslabesitzer schon auch.

Nochmal: Beim Verbrenner kenne ich das nach mehreren Tagen Standzeit auch so. Gelegentlich ist da das Losbrechmoment aus nachvollziehbaren Gründen höher.

Beim Model 3 beobachte ich das aber relativ regelmäßig nach 1-2 Tagen Standzeit in der Garage. Das Losbrechmoment ist dabei auffallend und ungewöhnlich hoch.

Ich lebe gewissermaßen auf einem Berg. Bei der Anfahrt wird weder beim Verbrenner noch beim E-Fahrzeug eine Bremse genutzt, die Bremse greift erst beim Einfahren in die Garage, sanft, und das tut sie beim Diesel wie beim Tesla gleichermaßen.

So wie sich die Beläge dann bei meinem Tesla verkleben ist nichts was man „normal“ nennen könnte. Es ist eben nicht die Norm sondern auffallend.

Solch eine Handbremse hat kaum ein Verbrenner. Zumindest keinen den ich je gefahren bin. Die die solch ein System haben das gleiche ‚Problem‘.