Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Beide Außenspiegel klappen nicht auf

Hallo zusammen,
vielleicht hat hier wer eine Idee: meine beiden Außenspielgel klappen (seit heute morgen plötzlich …) nicht mehr auf - das Auto fährt, es kommen keine Fehlermeldungen, aber es gibt ja (meines Wissens …) keinen Menüpunkt, wo man die Spiegel gezielt beeinflussen könnte.
Reset (Scrollrädchen am Lenkrad) habe ich schon gemacht - hat keine Auswirkungen.

Model S75 BJ 2017 (Facelift), SW-Version 2020.48.37.1

Man kann zwar fahren, ist aber ziemlich nervig ohne Außenspiegel …
Vielen Dank für jeden Hinweis,
Gruß

Dieter

Manuell ausklappen geht auch nicht?

  • im Menü schon mal automatisch einklappen aus- und wieder eingeschaltet?
1 Like

Hallo, das habe ich letztes Jahr auch gehabt, allerdings bei minus Graden, nachts draußen. Waren einfach eingefroren. 2 Tage in eine warme Garage gestellt und dann ging es wieder. Bis es ging, bin ich 2 Tage mit eingeschalteten Rückkamera gefahren. Die Funktion die Spiegel beim Verlassen einklappen schalte ich im Winter jetzt aus.
Ich fahre den M X auch Baujahr 2017
Vielleicht war heute Nacht doch kalt und feucht?

Hi,

Wenn du den mechanischen Knopf drückst (in der Tür), hörst du dann den Motor der Spiegel? Wenn ja, könnte was blockiert sein. Wenn nein, eher Software.

Ich hatte ein ähnliches Problem, allerdings vor allem links. Da ist wohl ein Filz in dem Spiegel, der manchmal was blockiert. Insbesondere bei niedrigen Temperaturen.

Der Filz wurde bei meinem S dann entfernt (woraufhin der Spiegel bei hohen Geschwindigkeiten wackelte, sodass dann der ganze Spiegel getauscht wurde).

Grüße
WhiteTie

Hallo zusammen,
so, jetzt geht es wieder (Freu!). Mit dem „mit Gewalt“ manuell aufklappen … war nicht so mein Ding. Heute morgen waren schon etwa +3°C - viel zuviel, um die Spiegel festfrieren zu lassen - war also auch eher unwahrscheinlich. Und es waren ja beide Spiegel - dass es also ein mechanisches Problem war, wollte ich nicht so recht glauben.
Vorhin habe ich ein bisschen „herumgespielt“. Heute Vormittag hatte ich zunächst nur die Option für automatisch aufklappen an/aus gefunden. Eben habe ich dann nochmal auf „manuell“ umgestellt und dann die Option zum Aufklappen der Spiegel gefunden -> gedrückt, Spiegel gehen wieder auf, wieder auf automatisch umgestellt, jetzt klappt alles wieder. Vielleicht bin ich unabsichtlich auf irgendeinen Menüpunkt gekommen, wodurch die Spiegel angeklappt wurden - und dann blieben sie dort.
Also nochmal danke an alle fürs Mitdenken - es hat wieder Ruhe :slight_smile:
Bis bald, Grüße

Dieter

1 Like

Hatte ich heute Mittag bei meinem Model 3 auch. Per Sprachbefehl konnte ich sie aufklappen aber das Geofence ums Haus wurde nicht erkannt. Gestern Abend gab es ein Update.
Das An- und Abschalten der Option zum automatischen Aufklappen hat es dann bei mir auch gerichtet.

Es freut mich aber sehr, dass das Problem beseitigt ist. In den 3 Jahren Tesla fahren habe ich schon einiges erlebt. Es ist in jeder Beziehung kein „langweiliges“ Auto.
Liebe Grüsse Lupo

Zur Vorbeugung kannst etwas WD40 zwischen Spiegel und Aufnahme sprühen. Am besten vor dem Winter und ggf zwischendurch nochmal. Hilft gegen vereisen.

BTW nicht nur dass das Fahren mit eingeklappten Spiegeln nervig ist, es ist sogar VERBOTEN.