Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Batterie wird nicht mehr vorgeheizt

Hallo,

seit neuestem wird bei meinem Tesla die Batterie nicht mehr vorgeheizt wenn ich vor dem Losfahren die Standheizung einschalte, obwohl die Batterietemperatur laut "scan my tesla"deutlich unter 12°C liegt.
Der Tesla ist nicht auf Energiesparmodus oder auf Reichweitenmodus eingestellt.
Hat sich da etwas geändert? Gibt es eine Option in der Tesla-App, die ich beachten muss oder muss ich sonstwas beachten damit ich vor dem losfahren eine vorgeheizte Batterie habe?
Oder hat Tesla diese Möglichkeit abgeschafft?

Grüße
Michael

Würde mich auch interessieren. Habe seit Freitag mein S und merke morgens das der regenerierung nicht funktionieert weil eben batterie kalt ist (nach manual). Erst so nach 20km autobahn komt er langsam auf betriebs Temperatur. Und dies obwohl ich das auto so etwa 5 min vor dem abfahren aufwarmen lasse. Ist wohl eben nur die innenseite, nicht der Batterie!?

Meine Batterie heizt vor und zeigt es auch an, auch ohne dass er am Netz hängt.

Ist eine extra Standheizung denn überhaupt erforderlich, oder reicht nicht die Klimaanlage per App?

Die Batterie wird nur bis 10°C vor und während dem Laden (AC) geheizt. Rotes Batteriesymbol mit Stern.

Versuche doch mal von der App > Aufladen einen nahen Supercharger auszuwählen und das Ziel auf das Auto übertragen zu lassen.

Könntest Du bitte ein Bild einstellen, auf dem die Anzeige zu sehen ist das die Batterie vorgeheizt wird?

Klappt (zumindest bei mir) nicht, weil das Übertragen eines Navi-Ziels nur die Adresse übermittelt. Die Information, dass es sich um den SuC handelt, fehlt irgendwie und es wird nur in die Nähe navigiert. Wenn man Pech hat und die Adresse unklar ist, kommt man auch etwas weiter entfernt an.

Für das Modell S dürften aber alle SUC im Navi drin sein. Hast Du den SUC Punkt auf der Karte direkt angewählt? Man sieht dann ja auch die Auslastung.

Im Gegensatz zum letzten Jahr springt die Batterieheizung nur noch an wenn geladen wird. Dann sieht man das wie gewohnt in der App auf der Klimaseite oben rechts.
Wer dasselbe Verhalten wie letzten Winter haben will muss also beim Vorheizen auch das Ladelimit nach oben ziehen.

Das ist für mich jetzt aber blöd. Ich bin Laternenparker und lade auf der Arbeit.
Früher konnte man wenigstens selber entscheiden, ob beim Vorheizen die Batterie mitgeheizt wird oder nicht, indem man Rangemode aktiv hatte oder nicht.

Was ist, wenn ich einen schönen Ausflug im Winter in die Berge mit Übernachtung mache und ich am nächsten Morgen wieder zurück - also bergab - fahren möchte? Während des Frühstücks Batterie vorheizen wäre da sehr praktisch.
Und ja, das habe ich schon mal gemacht.

Bitte sehr :sunglasses:

-2°C Heute Morgen, 10 Min vor dem Abfahren die Heizung eingeschaltet, Batterie-Symbol wird nicht angezeigt. Ich habe es erst ein oder zweimal im letzten Winter gesehen, so um die -5°C oder tiefer. Ich hatte aber da schon beim Hinunterfahren vom Berg kaum Reku. Das ist für mich völlig normal - leider.

Bei mir wird das Batterie-Symbol angezeigt seit wir morgens weniger als ca. 5 Celsius haben und ich den Innenraum vorheize. Auto ist nicht zum Laden angeschlossen, Symbol kommt in der App trotzdem.

Aber Achtung, das Symbol ist nicht sofort da ! Also nach ein paar Minuten auf die App schauen. Und es geht natürlich aus wenn der Akku ausreichend vorgeheizt ist.

Das ist bei mir auch so. Die Heizung schaltet sich aber > 10° wieder aus. Das ist nicht wirklich ausreichend. Die beiden rot-gelben Linien sind deutlich dichter an der 0 und gehen später weg als letztes Jahr. Auch die Eingabe eines SuC-Zieles nach dem Abfahren hilft nur wenig, habe ich gestern abend herausgefunden.

Hier schwirren schon genügend mythen herum, bitte mit dem ‚supercharger Ziel während vorheizen‘ nicht noch einen in die Welt setzen. Das kann höchstens funktionieren wenn man zum Auto rennt und das Ziel zum navigieren bestätigt. Und selbst dann bin ich nicht sicher, ich habe ganz allgemein noch nie bemerkt dass es mir bezüglich Batterie Temperatur etwas nützen würde wenn ich zu einem SuC navigiere.

Zum Thema, das Verhalten war letzten Winter eindeutig besser, da wurde die Batterie viel großzügiger geheizt im Zuge des Vorheizens. Die Fahrzeit bis man volle reku hat, hat sich je nach Strecke damit nun fast verdoppelt, dabei ist es noch gar nicht richtig kalt.
Ziemlich unangenehm und kam wie so oft ohne jede Ankündigung.

Kannst Du das begründen? Bei meinem wird die Navigation sofort gestartet, wenn ich ein Ziel vom Handy ans Auto schicke. Keine Bestätigung im Auto nötig.

Andere haben es bemerkt, und haben auch entsprechende Logs.

Für das Autos ist es nicht wichtig ob es von Dir bemerkt wird.

Mit ‚nicht bemerken‘ meinte ich nicht irgend ein diffuse Gefühl, sondern handfestes mit kaltem Akku und haufenweise rekuperationsbegrenzungslinien am SuC anzukommen, obwohl dieser ein Navi Ziel war. Ich hoffe diese Beobachtung darf für mich wichtig sein.

Ich werde den workaround, mit SuC Ziel vorheizen, mal probieren und hier bescheid geben falls ich mich mit meinen Behauptungen geirrt habe und es was gebracht hat. Ganz allgemein wünsche ich mir aber das vorige Verhalten wieder.

Hab es probiert. 20 Minuten vorheizen, Navi Ziel SuC gleichzeitig mit Heiz Befehl gesendet.

Folgende Erkenntnisse:

  1. Ich hatte nur teilweise recht. Man muss das Navi Ziel zwar nicht extra bestätigen, allerdings startet die Route und deren Berechnung erst mit dem einsteigen. Kommt somit auf das gleiche raus. Also wenn damit ein Effekt erzielbar ist, müsste man zum Auto laufen.

  2. Null Effekt auf die reku Fähigkeit:

Danke, aber gesehen habe ich das Batteriesymbol bei meinem Model S bisher noch nicht.

Ich hab es letztes Jahr gesehen (Das Symbol), dazu war aber das Auto draußen gestanden über 15 Stunden bei -5 Grad. War aber in nicht einmal 5 Minuten weg. Dieses Jahr hatte ich noch nicht das Vergnügen.