Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Automatisches Schließen unzuverlässig

Seit dem Update auf 2019.5.25 funktioniert bei mir das automatische abschließen nach weggehen nicht mehr richtig. Ich habe ein iPhone. Hat das sonst noch jemand beobachtet? Das Auto ist jetzt regelmäßig unversperrt.

Mit der 2018er war das 100% gut.

Hoffe, du hast den Code/PIN eingestellt.

Wie getestet? Bei mir fahren die Spiegel immer ran. Hoffe dann ist es auch zu :open_mouth:

Man kann wohl auch eine akustische Meldung einschalten. Hupt dann wohl kurz.

ansonsten bei Unsicherheit rasch in der App prüfen.

Schliessen ist das eine, aber hat auch schon mal wer Probleme gehabt das es nicht aufgegegangen ist?
Und die Folgefrage: Sollte man als Backup immer eine der Karten in der Geldbörse haben?

Das könnte ja unter Umständen extrem unschön sein, je nachdem wo es gerade passiert…

Ich habe immer eine Schlüsselkarte im Portemonnaie, braucht ja nicht mehr Platz als eine Kreditkarte und man hat immer ein Backup falls mal Handy leer/…

Karte in der Geldbörse kann ich nur wärmstens empfehlen.
Bei mir ist vom einen auf den anderen Moment mein Auto aus der Tesla-App verschwunden und ich sah nur noch „Willkommen in der Tesla Familie“ (wie das vor der Auslieferung war). Nebeneffekt: Ich konnte per App nicht mehr entriegeln und das Handy als Schlüssel hat ebenfalls nicht mehr funktioniert (also weder automatisches Entriegeln noch Starten). Ohne Karte ist man in so einer Situation vollkommen aufgeschmissen. :open_mouth:

Also ich hatte gleich in der ersten Woche den Fall, dass ich abends aus dem Zug gestiegen bin und die Tesla App keine Verbindung mehr zum Auto aufbauen konnte und mich ausgeloggt hatte. Kam dann natürlich auch nicht ins Auto.

Habe dann bei Tesla angerufen und nach Beantworten einiger Sicherheitsfragen das Auto geöffnet bekommen. War glücklicherweise online.

Es gab schon mehrere Fälle, beim Model S, wo die Fahrer nur mit Handy unterwegs waren, und kein Mobilfunknetz zur Verfügung stand, das sie vor verschlossenen Autos standen. Oder funktionierts beim Model 3 per Bluetooth? Dann könnte es eigentlich nicht passieren.

Gruß

Kurt

Funktioniert per Bluetooth. Es setzt allerdings voraus, dass die Tesla-App auf dem Handy installiert ist, eingeloggt ist und zuvor mit dem Fahrzeug gekoppelt wurde. Wenn man sich ausloggt oder ausgeloggt wird, muss man das Handy neu mit dem Fahrzeug koppeln. Das war mir passiert.

Wichtig auch für Besitzer von mehr als einem Tesla. Wenn nicht das Model 3 in der App ausgewählt ist, sondern das andere Teslafahrzeug, dann wird auch nicht gekoppelt. Das is mMn nicht perfekt umgesetzt.

Ist das ein Vorgang den man aktiv durchführen muß (Bluetooth Kopplung mir PIN Eingabe etc.), oder passiert das automatisch nach dem neuen Login, wenn Auto und Mobiltelefon Internetverbindung haben?

Jedes mal, wenn ich mein Smartphone ausschalten mußte, neu aktiv koppeln zu müssen wäre nervig :confused:

Häh?

Bin davon ausgegangen, das das Smartphone so lange als Schlüssel benutzt werden kann, bis man dieses im Fahrzeug mit einer Keycard Bestätigung löscht, genauso wie auch angemeldet.

Schon Mit Ausloggen die key funktion permanent zu verlieren macht doch keinen Sinn.

Seit 2019.5.25 zickt das automatische verriegeln bei uns auch.

Ich finde die interessanteste Frage in diesem Kontext:
Wann genau loggt die App einen aus? Wieviel Zeit ohne Verbindung zum Server ist da nötig?

Hab jetzt seit dem Update auf die Software 2019.5.25 sieben Mal mein IPhone zum automatischen Entriegeln genutzt.

2 Mal hat es direkt beim ersten Versuch den Türgriff zu betätigen funktioniert.
3 Mal erst beim 2. Mal am Türgriff ziehen und
2 Mal musste ich mein IPhone erst entsperren und die APP öffnen damit mein M3 gemerkt hat das ich rein möchte.

Bei dem aktuellen Regenwetter nicht wirklich prickelnd. Eine Wlan Verbindung war nicht aktiv - diese gab zumindest bei der 2018.51.16 Version Probleme.

Hat noch jemand diese Probleme mit IOS Geräten? Gibt einen Workaround? :question:

Meine Frau kam letztens nicht mehr ins Auto. Nur über die App mit der Funktion zum Entsperren (die, wo man dann 2 Minuten hat loszufahren) ging’s weiter. Mit meinem iPhone 7 läuft es seit meiner „Beschwerde“ hier im Forum rund. Murphy’s law?

Welche Softwareversion hast Du ?

2019.5.25