Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Aufwecken per App funktioniert seit ein paar Tagen nicht meh

Bei mir half das auch nicht.
Nein, wir werden nicht paranoid. Wir werden von Bugs (Tesla: „Unbekanntes Verhalten“) offenbar verfolgt.

Ich frage mich, wie sich so eine Option plötzlich bei so vielen von selbst einstellen kann. Denn eigentlich hätte es ja mit dem Firmware-Update sofort auffallen müssen.

Sind es externe Faktoren wie das Unterschreiten der Umgebungstemperatur?
Ist es eine Service-SMS, die Tesla jede Nacht sendet (mal kommt sie an, mal nicht…)? Widerspruch zu einem Vorredner, der sein MS in einer abgeschirmten Tiefgarage stehen hat.

Ich bin völlig ratlos.
Aber normal und richtig ist das nicht.

Bitte beschwert auch ihr euch bei Tesla, damit das Verhalten als Bug aufgenommen wird.

Ich glaube nicht dass diese Einstellung remote verändert wird. Ich denke die aktuelle Firmware checkt die Option periodisch und setzt sie unter bestimmten Umständen, ganz einfach. Motivation dahinter wäre interessant, ich denke nach wie vor dass damit der Support aufwand reduziert werden soll.

Jemand in diesem Thread hat gemeint dass sich der haken nicht wieder von selbst setzt wenn die Alarmanlage aus ist. Ich konnte mir hier anfangs schwer einen zusammenhang vorstellen, teste es aber gerade. Zumindest nach 5 Tagen bisher mit abgeschalteter Alarmanlage hat sich der haken tatsächlich noch nicht wieder von selbst gesetzt.

Nachtrag noch: Das abschalten der Alarmanlage scheint auch den Vampirverlust noch weiter zu senken, was mir gefällt. Ich muss jetzt mal bewerten wie wichtig mir die Alarmanlage eigentlich ist. Streng genommen nimmt die ohnehin keiner ernst. Wer dreht sich schon noch um wenn er einen Alarm hört? Man geht in der Regel von einem fehlalarm aus.

Eigentlich wollte ich über all das aber gar nicht nachdenken. Will eigentlich nach wie vor primär dass das aufwecken wieder funktioniert :wink:

Danke betatester! Das werde ich morgen auch direkt mal ausprobieren.
Sehe den Nutzen der AA genauso.
Den Kippschutz finde ich noch interessant wenn man mal falsch parkt… :slight_smile:

Kann es nicht sein, dass das Auto bei einem Kommunikationsversuch wieder auf immer verbunden zurück schaltet um eben diese Kommunikation zu ermöglichen? :astonished:

Nein. Diese Einstellung regelt ob das Auto verbunden ist auch im schlafmodus. Wenn es wach ist, ist es ohnehin immer verbunden. Es geht also hier nach wie vor in erster Linie darum dass das aufwecken nicht mehr funktioniert.

Zudem war das ja früher als alles noch erwartungsgemäß funktionierte auch nicht so.

Also bei meinem AP1 Pre-Facelift hat das Aufwecken noch nie (seit 7.1) funktionert.
Entweder immer verbunden, dann habe ich Zugriff, oder Tiefschlaf.
Ausnahme: Wenn eine App via API das Auto am Tiefschlaf hindert, was auch keine Lösung ist.

Heute war’s nicht automatisch eingeschaltet.
Aktuell habe ich die AA ausgeschaltet.
Mal sehen, wie es morgen aussieht.

Same here. Bald eine Woche ohne automatischer Aktivierung seit Alarmanlage aus ist.

Trotzdem schräg womit wir uns hier beschäftigen müssen während das eigentliche Problem unverändert ist.

Ja, wirklich lächerlich. Aber dein Nickname deutet darauf hin dass du mit derlei Dingen schon etwas Erfahrung hast :slight_smile:

…Vielleicht liest ja mal jemand von Tesla mit. Die Hoffnung stirbt zuletzt :wink:.

Noch mal eine info… seit Do hat sich das Häckchen nicht wieder von alleine gesetzt. Habe aber die AA an, stehe aber in einer TG wo der Tesla keinerlei Netz hat.
Könnte ja auch sein Tesla selbst sendet immer ein „Umschaltsignal“ in gewissen Zeitabständen.
Haben die US-Tesla das selbe Problem oder ist es nur auf Europa beschränkt?

Gruß Oliver

Ich würd eh nach wie vor nicht wetten dass ein Zusammenhang mit der Alarmanlage besteht. Aber fällt halt auf dass jetzt die Einstellung noch nie so lange auf AUS blieb.
Und: Wenn dieses Problem irgendwas Gutes hat, dann dass ich zumindest dadurch die Alarmanlage als ziemlichen Energiefresser identifizieren konnte. Seit ich diese aus habe, ist der Energieverbrauch über Nacht auf Rekord Niedrig Niveau.

Wenn Du das Problem aus der Überschrift meinst: das haben die US-Teslas nicht.

Falls Du das mit dem Haken „immer verbunden“ meinst: weiß ich nicht.

Seit Sonntag ist bei mir auch wieder Ruhe.

Einen „Verdächtigen“ hätte ich noch:
Könnte es sein, dass unsere Smartphones ab und an das Fahrzeug wachhalten?

Ich weiß nicht, ob es diese Vorschau von der Tesla-App schon vor dem Update gab („unterstützt nun Model 3“).
Nur ein Gedanke. Wenngleich es immer noch nicht erklärbar wird, weswegen sich diese Option dadurch von selbst aktivieren sollte…
IMG_9823.JPG

Ja, das Widget solltest Du unter iOS besser nicht nutzen. Damit hältst Du Deinen BlueShark dauerhaft vom Schlafen ab! Aber warum steht da „Energiesparmodus“?

Wobei… bei dem Namen. Haie müssen ja bekanntlich ständig in Bewegung bleiben um nicht zu ersticken. Schlafen ist da also sowieso nie angesagt. Also dann vielleicht doch das Widget nutzen… :wink:

Hehe, mein Hai hat keine besonders hohe km-Leistung :wink:.
Also interessanterweise habe ich das Widget meines Wissens gar nicht (aktiv) dort integriert. Vielleicht ist es mit dem letzten App-Update automatisch dort hineingekommen. Ich bin erstmal angenehm überrascht, dass man dort etwas vom Energiesparmodus liest.
Vielleicht ist es ja intern nur so, dass bei aktiviertem Energiesparmodus nur alle 45min anstelle alle 5min ein Update der Daten versendet wird?

Die Beschreibung des Energiesparmodus besagt ja, dass es etwas länger dauern kann, um über die App auf das Fahrzeug zuzugreifen (meine ich mich zu erinnern).
Ich glaube, ich spekuliere schon wieder zu viel.

Als Erstes folge ich deinem guten Tipp und schmeiße dieses Widget raus! :slight_smile:

Selbst das Handbuch sagt es ziemlich klar:

Somit beschreibt auch das Handbuch wie es sein sollte und wie es bis vor guten zwei Monaten war. Zugriffe von Apps etc. können natürlich das Fahrzeug wach halten, die „Immer Verbunden“ Einstellung verändern sollte dies aber nicht (und tat es auch bisher nicht).

+1 danke

Das Widget ist es übrigens nicht.
In der Beschreibung steht dort jetzt: „zuletzt aktualisiert um 19:06 Uhr“. Da ich gegen 18:00 nachhause gekommen bin, klingt es relativ wahrscheinlich, dass sich das MS um 19:06 Uhr dann endgültig schlafen gelegt hat.
Als ich den Screenshot um 19:56 Uhr gemacht hatte, war die letzte Aktualisierung zu dem Zeitpunkt vor 49min.
Seitdem schläft es tief und fest und „wird“ hoffentlich nicht „immer verbunden“.

Interessant. Das wäre ja dann eine Verbesserung gegenüber dem bisherigen Verhalten.

Ja, das sehe ich auch so!
Jetzt erscheint in dem Widget ein Ausrufezeichen und der Text „Bitte öffnen Sie die App“. Ich schätze mal, das ist ein Standardtext, wenn es nach x Stunden keine Aktualisierung des Status gegeben hat.
In der App selbst gibt’s nichts Neues, mein Tesselchen schläft und lässt sich per App nicht wecken.

So, nun stehen wir wieder ganz am Anfang von diesem Thread! :laughing: