Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Auf einem Auge blind

Hallo,
Mit meinen Tesla von Samstag :slight_smile: juhuu bin ich super zufrieden.

Nach 3,5 Tagen muss ich feststellen, dass die komplette vordere linke Scheinwerfereinheit nach 700 km dunkel bleibt.
Nach dem ich den Support angerufen habe musste mir das Service Center München/Feldkirchen gestehen kein Scheinwerfer zum Austausch vorrätig zu haben.
Nach einer Stunde habe ich für Freitag einen Termin in Düsseldorf vereinbart.

Da die LEDs meiner Meinung nach ohnehin nicht die hellsten sind, hoffe ich dass der übrige Scheinwerfer mich sicher tagsüber durch Deutschland führt.

Scheinwerfer sind doch wohl Standard Produkte für ein Service Center?

Was mache ich, wenn der Andere auch ausfällt?
Gibt es in Deutschland einen Roadside Assistance?

Ich sehe schon Nachts den Abschleppdienst wegen 2 loser Kabel zum Licht.

Warum kann Düsseldorf den Scheinwerfer nicht nach München schicken? Deswegen durch halb Deutschland zu fahren finde ich etwas überzogen.

Gesendet von meinem SM-T535 mit Tapatalk

Ich muss sowieso nach NRW und bin 2 Wochen lang nicht in München.

Kann ich mit meinen zwei Hardware fernen linken Händen und einem einzigen Schraubendreher im Haus etwas fixen?

Funktioniert das Tagfahrlicht auch nicht?

Gesendet von meinem SM-T535 mit Tapatalk

Hast du das Auto schon mal komplett aus und wieder eingeschaltet? Ich erinnere mich entfernt, bei Tesla Björn mal was über so ein Problem gehört zu haben.

Hi !

Björn Nyland hat vor ein paar Tagen ein Video eingestellt, in dem er davon abriet, irgendwie Sicherungen zu ziehen. Er hatte einen Kurzschluss am Anhänger - das aber nicht sofort erkannt und dachte, dass es ne Sicherung an seinem X war.

Also hat er jeweils einzeln eine Sicherung gezogen - gecheckt und dann wieder gesteckt !

Ergebnis:

  • keine Sicherung war kaputt !
  • „…the car was completely messed up…“

Letzteres heißt, vorn rechts war der Scheinwerfer dunkel und auch der Blinker ging nicht, während Blinker hinten und an der Seite gingen, aber in hoher Frequenz … andere Dinge fielen auch noch aus.

Elektrisch war aber am Fahrzeug nichts kaputt.

Also alles mal aus und einschlafen lassen, ist bestimmt nicht falsch. Es kann natürlich sein, dass Dein Steuergerät für den Scheinwerfer verstorben ist - aber eventuell hat sich nur alles „doof vergrüßt“ - probier’ es mal aus…

Quelle: youtube.com/watch?v=qjyWRDQGh0Y

Genau das gleiche Problem hatte ich bei der Auslieferung meines Model S. Nach Aussage des SeC waren die Softwarestände auf den Steuergeräten so unterschiedlich, dass sie nicht mehr miteinander kommunizieren konnten. Einen Tag später und neuer Software ging dann alles.

Da sind aber eher welche in Fremont blind das hätte doch auffallen müssen!

Nach einigen Stunden, in denen das Auto ausgeschaltet war (z.b. Nachts)) heute weiterhin absolut kein Licht vorne links.
Ich bin dann bei Einbruch der Dunkelheit am Ziel angekommen.
Bei der Auslieferung waren alle Lichter in Ordnung.

Mal sehen, was Freitag das SeC sagt.
SW Update oder HW Austausch.

Pat, ich meinte dieses Ausschalten:

Mit dem letzten Update (und damit ein Komplett Neustart?) wurde das Problem mit dem Scheinwerfer behoben.

Fernlicht, Abblendlicht, Blinker, Standlicht, Warnblinker leuchtet alles wieder wann es soll.
Super. Werkstattbesuch steht jetzt nur noch für die AP2 Kalibrierung an.

Danke für eure Beiträge

Thread kann von mir aus geschlossen werden.