Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

An welchem Rad Aeroradkappe / Aeroabdeckung verloren?

ganz ehrlich, … aus meiner Sicht war das falsch. Wenn man wirklich analysieren will, ob z.B. ein systematischer Fehler vorliegt, dann interessiert es eigentlich nur, wo die Dinger abgegangen sind und unter welchen Fahrbedingungen. Und wenn ich die Meldungen, auch meine eigenen, richtig im Kopf habe sind die Dinger fast immer vorne und bei hohen Geschwindigkeiten abgegangen. Das wäre ein guter Hinweis, dass hier ein systematischer Fehler vorliegt. Denn wenn die nur immer abgeflogen wären weil schlecht befestigt, dann wäre das gleichverteilt zwischen allen 4 Rädern gewesen, das war es aber nicht, wenn ich das Bild der ersten Daten noch richtig im Kopf habe.

Das hier auch viele sind, die noch keine verloren haben, geschenkt. Das hat aber wenig mit einer Fehleranalyse zu tun

Nicht unbedingt, es kann durchaus sein, dass vorne beispielsweise aerodynamisch größere Kräfte wirken und dass deshalb schlecht befestigte Kappen vorne leichter abgerissen werden als hinten.

Die Verteilung sagt mMn nichts darüber aus, ob die Kappen richtig saßen oder nicht, sondern nur auf welchen Rädern die Kappen höher belastet werden.

Gruß Mathie

Ich habe nach 13.000 km bei ca. 120 km/h eine Abdeckung (vorne rechts) verloren - ohne Vorwarnung oder dass ich vorher an dem Rad irgendwas gemacht hätte :frowning:

Die ungleiche Verteilung kann aber auch bedeuten, dass es für den Arbeiter ergonomisch gesehen unbequemer war, eine bestimmte Kappe zu montieren. Oder er montierte immer reihum die Kappen und bei der letzten war er schon halb im weggehen.
LGH

Vorne häufiger finde ich schon logisch. Durch den Luftkanal zur Bremsenkühlung wird bei hohen Geschwindigkeiten ordentlich Luft zu den Bremsen hinter den Radkappen geleitet. Da kann schon ein Überdruck entstehen.

Wo kann man sich denn bei Tesla melden (ja ich weiß ist schwierig), damit man neue Aeros bekommt und nicht 150-200km ins nächste Service Center fahren möchte?
Bislang reagiert Tesla auf keine Kontaktaufnahmen (Egal ob wegen Aeros oder Schaden bei Auslieferung an einem Lederteil) und die Hotline verweißt auf die Supportanfragen Funktion im Web… :unamused:
(Nächster Standort wäre Hamburg bei mir)

Es gibt derzeit nur die Möglichkeiten:

  • mit Termin hinfahren (falls die Terminerstellung mal funktioniert)
  • ohne Termin hinfahren
  • Mail an da SeC (wird mit hoher Wahrscheinlichkeit einfach ignoriert)

In allen drei Fällen kann dir niemand sagen, ob du kostenfrei ersatz bekommst. Es gab hier schon Leute die kostenlos Entschädigt wurden, aber anderen wurde es verwehrt :frowning:

Könnte bitte jemand dokumentieren, worauf hinsichtlich der korrekten Montage zu achten ist?

Wie bei den guten alten Radkappen. Sie müssen einfach nur vollständig angeklippst sein. Bei unserer Übergabe war das bei einer nicht der Fall. Dies hat meine Frau sofort gesehen und selber gemacht. Und dies obwohl meine Frau auf solche Dinge normalerweise gar nicht achtet. :smiley:
LGH

So einfach?

Also ich habe gelesen, dass der Metall-Ring manchmal nicht richtig sitzt.
Ich konnte das bei meinen Radkappen nicht nachvollziehen - bzw. ich weiß auch nicht genau, was damit gemeint ist.
Ich habe einfach die Radkappen fest draufgedrückt, und dann diagonal auf alle Ecken mit der Faust mittelfest draufgehauen.
Da ich kein Wacken oder schlechten Sitz der Kappe feststellen konnte, war es für mich damit erledigt.
Bisher auch noch (toitoitoi) keine Probleme.

Dass Radkappen wegfliegen war wohl schon immer bei allen Automarken so.
Sei es durch Fremdeinwirkung (Bordstein), schlechten Sitz oder Materialermüdung…
Dass es bei einem neuen Wagen direkt nach der Auslieferung passiert, sollte man aber eingentlich nicht hinnehmen müssen :frowning:

@Cer
Ja und wenn Du endlich Deinen Tesla fährst und nicht mehr auf die Infos hier im Forum angewiesen bist, dann wirst Du feststellen dass alles in Wirklichkeit viel einfacher ist.
Nur bei der telefonischen Erreichbarkeit, die ist tatsächlich eine ungute Änderung, mit der auch die SEC’s keine Freude haben.
Ich habe das Glück eine Telefonnummer zu besitzen welche immer funktioniert. Die ist aber nicht öffentlich und gilt nur für mein SEC.

P.S.: Ich habe mich schon so an Dein hellblau gewöhnt, das wird eine Riesen Umstellung für mich. Schlimmer als vom ICE zu Tesla. Aber ich freu mich darauf. :smiley:

LGH

Ich hatte heute Glück. Bin nach einer Überlandfahrt ausgestiegen und habe zufällig auf das linke Vorderrad geschaut. Die Radkappe stand ca 5 cm ab, war aber noch fest. Ich habe sie dann wieder festgedrückt und alle anderen überprüft. Alle waren fest. Bin gestern ein paar km mit >200 km/h gefahren. Vielleicht war das die Ursache. Überlege nun sie über den Sommer wegzumachen und mit den blanken Alus mit dem Kit der hier schon rumliegt zu fahren.

So nun ca. 20 Tage später nach einer längeren Autobahnfahrt ist die linke vordere nun doch verschwunden. Schade, zu MSM passen sie eigentlich perfekt. Nun werde ich halt die blanken Alus fahren und beobachten wie sich der Verbrauch verändert.

Mich würde mal interessieren, warum es vermehrt die vorne links flöten geht.
(Vorne links fehlt mir auch, kostet 31€ beim nächsten Service Termin im September…) :unamused:

Jetzt nach gerade mal 1000km ist bei mir auch die vordere linke Aeroradkappe verschwunden. Finde den Verlust als solches nicht schlimm da ich die eh abnehmen wollte und mir für 50€ schon die Mutterkappen und Deckel bestellt habe und die Aeros dann nur für irgendwelche zukünftigen seltenen Langstreckenfahrten draufmachen will.
Aber was ich richtig sche… finde ist, dass das für andere gefährlich war. Ich bin zuletzt 233 gefahren und womöglich ist dabei weggefloggen. Wenn die auf der Autobahn über die Leitplanke in den Gegenverkehr… :astonished: … gruselig!
Google maps zeigt zum Glück kein Stau auf der Autobahn an die ich gerade befuhr. Einen schweren Unfall wegen dieser labilen Radkappe dürfte es zum Glück wohl nicht gegeben haben.

Meine vordere linke Radkappe die verschwunden ist war vorher zumindest so drauf, dass man von außen nichts verdächtiges gesehen hat.
Da ich hier im Forum schon gelesen hatte, dass mal welche verloren gehen. hatte ich das optisch extra kontrolliert und auch ein bisschen mit der Faust gegengeklopft. Allerdings zugegeben nicht systematisch bei allen Rädern an der richtigen Stelle,
Abgenommen um das mit dem inneren Ring zu kontrollieren wie hier im Thread beschrieben hatte ich allerdings nicht gemacht.
Bei meinen 3 verbliebenen Radkappen sitzt der innere Ring ordentlich. Und die Kappen waren auch ordentlich fest und machen mit den Metallklammern auch einen soliden Eindruck.

Eigentlich müssten zwischenzeitlich gut 100 Model 3 Aero-Kappen auf Deutschen Autbahnen verstreut sein. Aber aufgefallen wäre mir das bislang noch nicht. Veilleicht weil sie schnell aus dem Weg rollen oder von nachfolgenden Fahrzegun zu Mikroplastik zerbröselt werden?
Ich hab bislang nur eine abgefallene AHK Abeckung beizutragen…

Nun bin ich auch zum ersten Mal VMax gefahren und nun fehlt auch meinem M3 die vordere linke Radkappe…

Moin,

ich würde fast wetten, dass es diese Radkappe ist weil es diese Radkappe ist die viele abmachen um sich die Felgen anzugucken und bei der Montage nicht richtig befestigen. Ich wiill hier garantiert niemandem ans bei pinkeln, aber das mit den Kappen ist schon ein bisschen tricky.

Ich hatte am Anfang auch das Problem das sich eine immer ein bisschen gelöst hat, habe sie angedrückt und es sah aus wie an allen anderen Reifen. Nach einer Fahrt stand sie aber wieder ein bisschen ab. Ich habe dann gemerkt das einer der Klips nicht richtig in Position war, seitdem keine Probleme mehr gehabt. Man kann es merken indem man nach der Montage nochmal am Rand gegen die Radkappe drückt, sobald es nur ein bisschen federt sitzt die Kappe nicht richtig, beim Druck"Check" darf sie fast nicht nachgeben. Es muss sich so anfühlen als wenn sie so hart wie die Felge ist (schwer zu beschreiben).

Vll hilft das ja dem ein oder anderen.

MfG