Aktuelles Bremsversagen

EDIT: BIN VOR LAUTER STRESS IN DER FALSCHEN ABTEILUNG, MUSS ZU MODEL X

Bin gerade bei Ingolstadt in einem Fahrsicherheitstraining. Wir hatten jetzt gerade einige Vollbremsungen gemacht, dann kam die Aufgabenstellung: „Vollbremsung auf nasser Bahn.“
Nach der nassen Fläche ist noch ca. 80 m trockener Teer. Da wäre der X, hätte ich im letzten Moment keinen U-Turn gemacht, voll in die Böschung gedonnert, also kapitales Bremsversagen

Meldungen im Display:

  • Automatische Notbremsung deaktiviert
  • Haltefunktion nicht verfügbar

Hatte das schon wer?

Hardreset brachte nichts, keine Veränderung.

Hab’s nach Model X verschoben.

Auf dem Rückweg, an der Veranstaltung durfte ich ja nicht mehr teilnehmen, hatte ich dann in Pfaffenhofen am SuC geladen. Danach war plötzlich nur noch die Meldung, dass lediglich die Haltefunktion deaktiviert sei, alles andere war scheinbar wieder in Ordnung. Die Haltefunktion war übrigens tatsächlich niemals beeinträchtigt, der Esel ist immer stramm gestanden wie ein Soldat.

Der Tempomat ging wieder, der Autopilot ging auch wieder… nach ca. 10 Minuten jedoch ein lautes Warnsignal und zack: Es war wieder alles deaktiviert. :woozy_face: Seitdem wird wieder mit Muskelkraft gebremst wie in den frühen 70igern… :sweat:
Nun bin ich zu Hause und grüble über das Problem. Sehr komische Sache…

Was für ein Einstand…

Na hoffentlich war das kein Montags-MX, von Bremsnix per Hand zusammengebaut…

1 „Gefällt mir“

Hast du was an den CAN Bus gehängt ( scanmytesla oder Ähnliches?)
Ansonsten würde ich damit möglichst wenig fahren und ab ins SeC.
Gruß Jürgen

Der ist gut! :rofl:

Never! Ich weiß nichtmal, was ein CAN Bus ist. Echt! :astonished: Mein Jahrgang kennt nur den Schulbus oder den VW-Bus. Tja, die Welt dreht sich zu schnell für alte Leute.:older_adult:

Ich mach ´nen Termin im SeC. Aber morgen muss der Esel erst zum Folierer, der Typ killt mich wenn ich den Termin kippe, er hat extra die zwei Tage freigeschaufelt. Der Laden ist aber nur wenige Kilometer von SeC entfernt, sollte also kein Problem werden. Bremsen tut er ja, nur eben nicht mehr so komfortabel, man braucht halt „Gerd-Müller-Wadl“. (Original bavarian language).

Na, wer sagt´s denn. Eine Nacht zu Hause und die Selbstheilungskräfte wirken. Jetzt auf der Fahrt ins Geschäft wieder alles gut, keine Meldungen, Autopilot werkelt zuverlässig, Bremsen tun was sie sollen. :smile:
Das war jetzt der Anfang eine vermutlich interessanten Beziehung zwischen Mensch und Maschine. Aber eines kann ich sagen: Geil ist die Möhre schon, es macht echt Laune. Auch gestern, trotz ohne Bremse. :crazy_face:

Bei diesem Fehlerbild würde ich dennoch umgehend ins SeC fahren, inkl. der Screenshots oben (wg. Timestamp). Die Logfiles und das Bremssystem müssen analysiert werden.

2 „Gefällt mir“

Und kam beim SeC was raus?
BTW. Wie schaut’s Auto jetzt aus? Warst doch beim folierer!

Shaun

War noch nicht im SeC, der Esel bremst ja wieder einwandfrei. Ich denke, da ich ja im Minutentakt die 2,5 Tonnen brachial zum Stehen gebracht hatte, ist schlussendlich nur die Bremsflüssigkeit „abgekocht“, den Siedepunkt dürfte ich locker erreicht haben.
Ich mache aber täglich meine Bremsprüfungen. :relieved:
Muss mal schauen welche DOT-Nummer im MX verwendet wird, DOT 4, 5 oder 5.1?

Viele Grüße auch an Deine „Chefin“. :blush:

Bin ich der einzige der das lesen kann? Du solltest dein Wagen uverzüglich zur Reparatur geben!

Mehreremale steht doch auf dem Bild „Bremskraftverstärker nicht voll einsatzfähig“.

D.h die Vakuumpumpe arbeitet nicht korrekt oder eine Leitung ist undicht. Es kann genau so plötzlich auftreten wie beim Fahrsicherheitstraining, auf der AB möchte ich sowas nicht erleben.

Wenn du dein Fahrzeug weiter so bewegst obwohl im Logbuch mehreremale die Meldung hinterlegt wurde, könnte man das bei einem Crash als grob Fahrlässig abtun…

Edit: jaja ich weiss, früher gabs auch keinen. Aber da galt es auch nicht 2.5t zum stehen zu bringen :slight_smile:

Habe heute auf der Autobahn mal von ca. 220 runterbremsen müssen und war doch recht erschrocken wie schwach mein X P 100D bremst. Gefühlt kam da nicht viel mehr als Rekuperation. Wie würdet Ihr die Bremsen aus hohem Tempo beim X einschätzen und woran könnte das liegen? Bin da von SQ7 oder G63 ganz andere Bremswirkung gewohnt. Hat schonmal jemand andere Bremsen beim X verbauen lassen?