Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Achtung: Nicht aufs Smartphone als Schlüssel verlassen

Heute nachmittag einen häßlichen Effekt erlebt. Will ins Auto steigen und die Tür öffnet nicht.
Ein Blick aufs Smartphone zeigt, dass mein Model 3 nicht mehr in meinem Tesla Konto ist.

Nochmal versucht über anklicken der Statusmeldung Ladezustand und wieder eine etwas anders gelagerte Fehlermeldung.

abgemeldet 2.pngabgemeldet 3.jpg
In der App war nur noch mein Model S.

Dann habe ich mehrfach versucht über abmelden aus der App und wieder anmelden mein Model 3 wieder zu aktivieren. Und siehe da, nach ca. 4 Stunden ging es wieder und funktionierte inkl. Schlüssel wieder perfekt.

Nur dumm wenn man vier Stunden in der Kälte steht, in einer Region in der es keinen Handyempfang gibt. Kann man nicht mal Hilfe rufen.

Ich habe immer eine Zugangskarte von Tesla im Geldbeutel! Danke für Deinen Hinweis!

1 Like

Yup, definitiv immer Karte dabei. (Zum Glück noch nicht gebraucht bis jetzt)

Natürlich muss die Karte immer mit dabei sein.
Dann noch Apple wegschmeißen und es funktioniert :mrgreen:

Keine Probleme gehabt mit iPhone bis jetzt

Vielleicht den Namen des Wagens ändern? :wink:

Moment mal. Kein Handyempfang aber abmelden/anmelden in der App???!

Wo steht das? :unamused:

Karte muss doch eh immer dabei sein, sonst fährt das Auto ja nicht, somit fällt das evtl. warten in der Kälte ja sowieso weg …

Natürlich fährt das Model 3 auch ohne Karte. Aber sie mit zu haben, schadet sicher nicht. Auch wenn ich bisher mit meinem iPhone keine Probleme hatte und meine Frau mit ihrem auch nicht.

Schonmal einen Apple vor die Birne bekommen? :laughing:
Die Super-Wirkung bei Newton ist überliefert.

Also: Ein paar kurze Kommentare:

@ segwayi2: Das mit dem Namen muss ich mir echt überlegen, wahrscheinlich die 3 im Namen :wink: , denn die 2 habe ich ausgelassen. Sehe gerde dass Dein Model S ungefähr meine Model S km trifft.

@ all: Ich hatte zum Glück die Schlüsselkarte dabei und konnte zum App neu laden unter einen Funkturm fahren. War mehr die Überlegung was wäre wenn.

Also meiner fuhr nicht, als ich die Karte im Haus lies, mit dem Handy öffnete und losfahren wollte „schrie“ er nach der Karte und gab Meldung, dass es ohne nicht gehe.

Dann hast Du wahrscheinlich nicht das Handy im Auto „authentifiziert“ - siehe Handbuch Seite 8. Aufschließen über die App geht, fahren dann aber nicht.

Oder länger als 2 min nicht die Bremse betätigt. Ist mir passiert, mache das Auto auf, kommen Bekannte: Oh, cooles Auto. Stolz alles erklärt, wieder eingestiegen, wollte wegfahren. Nichts ging - war natürlich eine tolle Vorführung. Aber ich hatte die Karte dabei, hat die Vorführung dann halt a bisserl länger gedauert …

Mit dem Smartphone funktioniert es wunderbar bei mir. Allerdings ist mir aufgefallen dass das GPS anscheinend im Handy aktiv sein muss.
Ich hatte das GPS mal deaktiviert, da wollte er auch die Karte zum öffnen. Dann GPS eingeschaltet, er konnte dann sehen dass ich wirklich da bin und hat aufgemacht. :wink:

Wobei mir grad einfällt dass ich heute in einer Tiefgarage war und es auch funktionierte, da hatte ich definitiv kein GPS. :confused:

Kannst du das bitte ein wenig näher erklären. Wie kann man das vermeiden bzw. was muss man tun, damit er nach längerem warten trotzdem mit Handy „anspringt“?

1 Like