Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

30 Km Restreichweite spontan verschwunden! Wie das?

hallo leute,

gestern morgen bin ich mit meinem 2.0er nur mit teilgeladenem akku - noch ca. 150 km „max. range“ - losgefahren, da ich die strecke kenne und nur ca. 100 km fahren würde. (im prinzip fahre ich immer im „max. range“ modus, um den akku zu schonen und nat. möglichst weit zu kommen).

als ich dann nachmittags von meinem letzten aufenthaltsort mit noch ca 55 km „max. range“ im tank (balken im touchscreen rot, logisch) richtung heimat (noch ca. 20 km hügelige strecke) losgefahren bin, war ich mir sicher, dass ich es also noch locker bis in meine garage schaffen würde. bei ca 30 km restlichem „max. range“ verschwand dann aber die angezeigte restreichweite plötzlich und unbekannte reichweite („unknown range“) wurde warnend signalisiert. (ich meine, in der tacho-anzeige hätten da nur noch 0 km gestanden, kein balken mehr…). es war aber immer noch dieselbe balkenlänge, also etwa 30 km rest, weiterhin im touchscreen sichtbar. da ich noch ca. 10 km mit zwei nennenswerten steigungen vor mir hatte, habe ich leichte panik bekommen und in einer dorfkneipe ca. 1h strom nachtankt, da ich lieber nichts riskieren wollte und kam danach auch sicher daheim an.

was war passiert? warum wurden die 30 km rest spontan unterdrückt? verhält sich das akkumanagement automatisch so, dass „unknown range“ angezeigt wird, wenn die restliche neige, die der akku im „ideal range“ ja hätte, unterschritten und so der tatsächliche rest an ladung im akku nun angezapft wird? hätte ich die 10 km also noch geschaftt? es war ja noch etwas roter balken vorhanden!

was mich erschrocken hatte, war das wegzaubern der ca. 30 km restreichweite „max. range“, die sich ja nicht in luft aufgelöst haben können. und irritiert/verwundert war ich, da ich im sommer dieses jahres wohl sogar mal deutlich weniger im akku hatte und trotzdem der rest klägliche rest - ich glaube, es waren 15 oder 20 km - noch sauber angezeigt wurde. hängt das alles mit den z. z. frostigen temperaturen zusammen?

habt ihr ähnliche erfahrungen?

danke!

holger

Interessante Fragen. Zumal wir auch einen Roadster haben.

Ich schätze mal, dass es sich analog zu den verschwundenen Kilometern des Model S verhält nachdem mit warmer Batterie aufgeladen wurde und sich die Batterie dann abkühlt…

Daher Fragen an dich:

  • lädt der Roadster in einer (relativ gesehen) warmen Garage?

  • wie kalt war es draußen bei deinen Stops und wie lange stand der Roadster vor der Rückfahrt bei diesen Stops?

Cheers Frank

hallo frank,

  • kalte garage
  • kaltes,frostiges wetter um 0 grad gestern
  • vor antritt der letzten wegstrecke ca. 1,5h kalt geparkt

allerdings bin ich überzeugt, dass die 350 kg akkumasse die verlustwärme der fahrt vorher noch lange hält …

h.

ps: um es noch mal auf den punkt zu bringen: etwas balkenanzeige noch da aber numerische anzeige („30 Km“) verschwunden - das widerspricht sich!

 welcher angabe soll man da nun trauen?

Ich hatte so eine ähnliche Erfahrung auf meiner Überführungsfahrt von Stuttgart nach Göttingen:

Ich habe unterstellt, dass dieses Verhalten normal ist, wenn die Batterie so leer ist, dass das Fahrzeug nicht mehr ganz sicher ist, wieviel Reichweite noch geht. Saftwerk hatte das auch schon. Andere Elektroautos zeigen ja auch „—“ bei fast leerer Batterie an, und auch beim Model S weiß man bei „Charge Now!“ nicht, ob noch 30 km gehen oder nur noch einer.

Scheint mir also normal zu sein, aber natürlich interessieren auch mich die Berichte unserer Roadster-Veteranen dazu ebenfalls.

Öhmm…
Hier gehts doch um den Roadster :wink:

Gruss

Mario

Diese Erscheinung ist normal. Das Fahrzeug kann jetzt auch nicht genau wissen, welche Reichweite wirklich da ist. Da musst du dir halt merken, was noch die Entfernung nach Hause ist. ich habe das ein paarmal gemacht. Und es hat immer geklappt.

noch ein Range-Kamikaze :wink:

Der Sprung von 30km auf 0km muss nicht bei genau 30km passieren.
Mein Bruder hat’s schon mit 42km geschafft und ich mit 12km.
Er passiert immer dann, wenn das System nicht mehr genau rechnen kann.

Hintergrund: mit zunehmender Entladung fällt die Zellspannung zum Ende immer schneller und steiler ab.
Wenn die Krümmung der Kennlinie zu stark ist, dann kann man nicht mehr genau rechnen.
Auch der Innenwiderstand steigt - dadurch höhere Verlustleistung der Zellen und schnellere Erwärmung des Akku.
Wenn man nun stark beschleunigt, dann bricht die Zellspannung auch deutlich ein und schwupp ist die Anzeige auf Null - das habe ich schon reproduzierbar getestet.

Hitze oder länger bei 85% SOC herumstehen - was nun schlimmer ist kann ich nicht sagen, aber ich fahre nicht da unten herum?
Ich persönlich glaube: wenn etwas plötzlich warm wird, dann verändert sich gerade etwas… :bulb:

verstanden! aber beim start zur heimfahrt wurden mir ja noch 55 km restreichweite angezeigt. kann ich also davon ausgehen, dass auch tatsächlich noch nutzbare 55 km drin waren? dann wär ja alles gut und hätte ich es ja auch nach der warnmeldung bei 30 km restanzeige noch locker nach hause geschafft. richtig?

ps: seid ihr beiden dann trotzdem noch weiter gefahren bzw. wie weit noch?

Wenn Du im Land des Unkown Ranges bist kannst Du nur sicher sein, u.U. eine böse Überraschung zu erleben. Der Algorithmus ist unberechenbar, deswegen wird auch keine Reichweite mehr angezeigt

Der Roadster zeigt auf den letzten km immer „Range unknown“ an, da ab dann die restliche Reichweite von diversen Faktoren abhängt. Fährst Du z.B. sehr vorsichtig kommst Du noch ein ganzes Stück, gibst Du ein paar mal Vollgas, war es das u.U. schon.

Am bestens planst Du so, dass Du die letzten paar km nicht zum Ziel brauchst, sondern immer mit etwas Reserve ankommst. Insofern war Dein Aufladen in der Kneipe genau richtig.

hmm… leider weiß man ja offensichtlich nie, wann die „letzten paar km“ anfangen und eine verlässliche langstreckenfahrt ohne ladekabel ist so eigentlich nicht möglich. im übrigen sinkt die stressfreie reichweite auch beträchtlich. schade eigentlich… :frowning:

Hingegen würde ich aber nicht empfehlen den „Max range“ Modus häufig zu benutzen! Dadurch leidet die Batterie!

falsch - missverständnis!

ich meine nicht den lademodus „max. range“ (also akku randvoll) sondern den fahrmodus (verringerte leistung/ströme, sanfteres beschleunigen, weniger kühlung). das strapaziert nicht sondern schont zweifelsfrei akku, PEM, DU und reifen…

Für einen echten Teslanauten ist das kein Stress sondern das Salz in der Suppe, aber wir haben natürlich auch für jede Eventualität den richtigen Ladeadapter. Für salzarme Kost ist das Model S da. :mrgreen:

ladeadapter - gutes stichtwort!

gibt es wohl einen adapter von 16 A CEE auf 230 V schuko ? oder gar 32 A CEE auf 230 V schuko? eine reduzierung von 32 A auf 16 A CEE habe ich schon.

dann würde ich mein fettes 32 A ladekabel + adapter (32 A > 16 A) ständig mitführen und könnte zur not auch bei hinz und kunz um etwas einphasigen strom bitten. :slight_smile:

sapperlot! sowas gibts ja wirklich!

crowdshop.eu/elektronik-und-ele … wwodsYMEzg

allerdings ne schuko-steckdose und leider kein stecker…

aber dieser könnte es sein:

ebay.de/itm/CEE-Adapter-230V … Swf-VWUGvV

merkwürdig: 32 A kupplung reduziert auf schuko-stecker scheint es nicht zu geben. (obwohl doch nur max. 16 A überhaupt fließen könnten, missbrauch also ausgeschlossen wäre…).

Es gab für den Roadster-UMC einen Schuko-Aufstecker von Tesla, der 13A ermöglicht. Ich weiß aber nicht, ob der noch verkauft wird.

danke thorsten,

ich hole mir wohl den aus ebay von 16 A CEE auf schuko. dann kommt halt meine reduzierung von 32 A auf 16 CEE noch dazwischen. hoffe nur, dass das mit erdung usw. funzt, damit das UMC nicht auf störung geht…

h.

und an die Polarität denken