Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

210 V, sollte ich mir Sorgen machen?

13A darfst hier mit 1.5mm2 gar nicht ziehen, da is das Limit bei 13A. Wohl ddr Grund warum 99% aller Sicherungen nur 13er sind und man kaum 16er sieht. Da muss dann schon 2.5 Querschnitt dran. Irgendwo hat reini mal nen Rechner gepostet wie viel Wiederstand du hast… Das wird gut nen 3stelliger Wert.

Was will uns der Autor denn hier sagen? :wink:
1,5mm² geht bis 16A. 2,5mm² bis 25A. Und Sicherungen sind im Haus entweder 16A (standard bei allem, was etwas älter aber schon mit Automaten ist) oder aber hin und wieder auch mal 10A. Und was soll ein 3stelliger Widerstand sein? In ohm?

Im Bild sehen wir bei einer Differenz von 9A eine Differenz von 15V. Das ergibt 1,67 ohm. Sind auch drei Stellen, aber mit nem Komma :wink:
20m 1,5mm² sind 40m Litze, wo Strom drüber geht. Kupfer nehmen wir mal mit 0,017 ohm/m bei 1mm² an. Macht bei 40m und 1,5mm² etwa nen halbes ohm.
Ich würde den Fall mit aufmerksamen Sinnen beobachten, mir aber grundsätzlich erstmal keine Sorgen machen.

Danke, das ist auch meine Herangehensweise.

Ich würde mir dir gesamte Zuleitung nach einer gewissen Zeit Laden einmal anschauen und checken ob irgendwo etwas (zu?) warm wird.
Natürlich eventuelle Dosen und Klemmen, aber durchaus auch 90 Grad Knicke in der Zuleitung. Gerade bei älteren Leitungen kann hier etwas angebrochen sein und zu einem erhöhten Widerstand (lastabhängiger Spannungsabfall) sorgen und richtig schön warm werden.

…ansonsten: Weiterladen :slight_smile:

Noch eine Frage: Könnte der Zwischenzähler für den zusätzlichen Widerstand verantwortlich sein? Ich meine nicht die Klemmen, sondern der Zähler selbst? Ich denke eigentlich, das dürfte nicht sein, aber ich weiß nicht, wie so ein Zähler funktioniert. Entschuldigt bitte die naive Frage.

Klar, mache ich eh. Wobei ein großer Teil der Leitung in der Erde liegt und sich der direkten Überprüfung entzieht.

Danke, das ist ein guter Tipp aus dem Erfahrung zu sprechen scheint. :slight_smile:

Du könntest jetzt mit nem Messgerät an den verschiedenen Klemmstellen von Einspeisung bis CEE16 entlang gehen und suchen, wo der Spannungsabfall hauptsächlich hängt. Ein guter alter Ferraris-Zähler macht da aber durchaus schon was aus, wieviel kann ich nicht sagen. Aber ne Ecke mehr als ein Zähler mit Stromwandlern wo die Leitung nur durchgeht, denn er hat ja immerhin schonmal ne Wicklung für den Strommagneten drin…

Meinst Du sowas? :mrgreen:

Unverkennbar an der sich drehenden Scheibe.
Und mit 10(20)A auch noch ein recht kleines Modell, was nochmal für einen etwas höheren Durchgangswiderstand spricht. Guck mal, wie warm allein der ist nach 15 Stunden einphasig 14A laden :stuck_out_tongue:

Schön, dann haben wir ja eine Erklärung! :smiley: Fühle ich mich doch gleich viel besser. Danke mal wieder für Eure Unterstützung!

Nach 3,5 Stunden ist von außen am Zähler allerdings keine Erwärmung spürbar, nur die Kabel, die rein und raus führen, sind gerade mal handwarm.

In der Toscana gibt Orte da wärst du mit der Spannung noch Spitzenreiter. Hatte Ostern mal bei 5A (einphasig) 196 V.
Denke auch, wenn du etwas auf die Wärme von Zähler, Stecker und Verteilerstellen achtest dann gibts keinen Grund nasse Hände zu bekommen.

Ich würde aus Erfahrung die allergrößte VORSICHT walten lassen.
Grundsätzlich stimmt ja alles was ihr geschrieben habt. Aber nachdem ich vor ca. 9 Monaten ein Riesenglück hatte eine neue Installation nach 6 Wochen Betrieb fast zum Brennen gebracht zu haben, lasse ich bei allem, was mir nicht ganz lupenrein vorkommt, größte Vorsicht walten. Die Antworten in diesem Forum waren auch, dass man über Schuko grundsätzlich nicht über 10A Dauerstrom ziehen darf.
In deinem Fall sitzt irgendwo ein großen Widerstand, der für dem Abfall sorgt. Aber was ist, wenn nur eine Schwachstelle im System ist (erwähnte angebrochene Leitung, schadhaft Klemmung, etc.): Der Abfall ist gar nicht so groß aber über die Stunden wird es punktuell sehr heiß, bis es schmorrt …
Drum im Zweifelsfall lieber die Stromstärke runter regeln, wenn du Zeit hast!!
(wenn mein Schockerlebnis jemanden im Detail interessiert, suche ich gerne den Thread raus)

+1

Sorgen nicht aber drauf achten ob sich Verbindungsstellen erwärmen

Happy charging

Ja, würde mich natürlich interessieren und sollte auch für die Nachwelt hier verlinkt werden! Kannst Du kurz sagen, wo in Deinem Fall die Schwachstelle lag?

Wir haben das jetzt über Stunden hinweg beobachtet. Hier und da ist es leicht warm (von kaum wahrnehmbar bis gerade eben handwarm), aber die eine Stelle, an der es richtig heiß wird, scheint es nicht zu geben. Also gehen wir mal im Moment davon aus, dass sich die Verluste einigermaßen verteilen und somit unkritisch bleiben.

Mal sehen, was uns dann in 2 Wochen dort erwartet,… werde mal den NRGKick mitnehmen… Karte des Versorgers auch schon in der Sammlung…

Es gab da schonmal einen Thread dazu: „Laden in Italien“

Also so wie ich das sehe fahren ja nächste Woche ganze Heerscharen von Tesla in die Toskana.
Wir fahren am Freitag so gegen 12-14 Uhr in München los.
Richtung unser Haus in der südlichen Toskana.
Erster (Lade)-Halt dann so ca 16 Uhr am Brenner.

Wir haben am Haus einen 3kW 1 phasigen Anschluß. Vom Mittelspannungstrafo ca 4km Stromleitung über Masten quer durch die toskanische Pampas. Das ergibt beim Tesla Laden per UMC regelmäßig Spannungen unter 200V.
Aber auch die Waschmaschine zieht beim Heizen 10V runter. Seitdem alles mit LED Lampen ausgerüstet ist fällt es nicht mehr so auf.
Vorher mit Glühbirnen konnte ich anhand des Lichts sagen wann die Waschmaschine fertig war :wink:)))

Ich lade dort einfach 1phasig mit 5A (ca 1kW) und das eben andauernd. Das entspannt die italienische Steckdose und die Spannung ungemein *g
In meinem Fall tritt der Großteil des Spannungsabfalls bereits vor dem Zähler ein einfach aufgrund der Leitungslänge.

Viel unangenehmer ist die „Leerlaufspannung“, denn ab und zu haben wir > 250V und das mag der Tesla dann nicht zum Losladen.
Abhilfe ist dann entweder laden zu starten wenn die Spannung unter 240V ist… oder kurz nen Föhn anzuschalten und dann das Laden zu starten. Sobald Tessy dann lädt ist das kein Problem mehr.

Wahnsinn… solche Stromnetze machen den baldigen Erfolg der Elektromobilität (wahrscheinlich nicht nur in Italien) doch sehr unwahrscheinlich. Unterspannung könnte tagsüber ja noch durch Solaranlagen kompensiert werden aber Überspannung wäre ein echtes Problem. Zum Glück gibts ja den Föhn oder ein paar Klimaanlagen.

Könnte hier mal bitte ein Moderator ein bisschen aufräumen? In diesem Thread geht es um 210 V in Norddeutschland! :wink:

Back to topic: Die Installation hat durchgehalten und das Auto war pünktlich voll. Über Nacht war die Spannung etwas besser, so dass es sogar ein kleines bisschen schneller ging, als vorhergesagt.

Interessant (wenn auch nicht überraschend) waren die Ladeverluste. Von 60 kWh, die am Zwischenzähler vorbei gerauscht sind, sind laut Anzeige nur 50 kWh im Auto angekommen. Während ich sonst eigentlich sehr konsistent Ladeverluste von ca. 10% beobachte, waren es in diesem Fall 20%.