Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

12 V Batterie warten

Nutzungsprofil ?!? Was genau sollte da schlechter laufen, als bei Anderen?
Ich würde eher sagen, dass es etwas mit individueller Qualität zu tun hat.

Meine 12V-Batt. ist 4J / 112.000km alt. Noch keine Probleme. Unter „Nutzungsprofil“ könnte man einordnen, dass mein Wagen

  • so gut wie immer in einer Tiefgarage steht (Tmin +8°C im Winter / Tmax im Sommer +23°C)
  • im Büro fast immer am Tropf hängt (1-phasiges Laden mit 10-16A je nach Bedarf)

Bedeutet kaum aggressiven Temperaturschwankungen und im Verhältnis eher weniger brachiale Lade/Entlade-Zyklen für den kleinen Akku, weil im Lademodus der DC/DC-Wandler die 12V-Batt konstant versorgt.

Sieht ja fast ähnlich aus bei mir. Nur dass ich das Auto nicht täglich benötige.
Somit steht es 3-4 Tage in der Woche immer in der Tiefgarage und ebenfalls immer am Kabel (Standardladung 80%).

Das erste Mal musste ich übrigens noch vor den 1. 1000km die 12V Batterie wechseln. In diesem Zeitrahmen kann man wirklich noch kein Nutzungsprofil einordnen.

Ich bleibe bei meiner Meinung. Die 12V Batterien sind zwischen sehr mieser bis zu guter Qualität einzuordnen.

Gerade die Qualität der Batterie passt - es hakt wegen der perversen Lade/Entlade-Prozedur (für einen Bleiakku relativ große, tiefe L/E-Zyklen), die man der Batterie angedeiht.

Details dazu hier:

Auf Seite 25 sieht man anhand der Grafik, wie oft das geschieht.

Alles in allem eine regelrechte Vergeunwohltätigung :confused:

Eine „gewöhnliche“ 08/15-Starterbatterie wäre noch viel häufiger zu tauschen

Das erklärt aber trotzdem nicht, warum nach den ersten tausend Kilometer bereits ein Wechsel anstand.
Die 2. Batterie dann mit 12000km (eigentlich 11000, da ja bei 1000 schon gewechselt wurde) und dass 10 Monate später.

Es gibt viele ähnliche Erfahrungen von anderen Teslabesitzer. Wie es auch viele Teslafahrer gibt, die über 100’000 km fahren und nie etwas mit der 12V Batterie zu tun hatten.

Eventuell hat Energiesparmodus ein/aus langfristig Einfluss auf die Anzahl der Zyklen?

Ich habe nach Erhalt meines gebraucht gekauften MS das CTEK Battery Sense Modul eingebaut. Nach all dem was ich gelesen habe wollte ich doch auf dem Laufenden sein, was mit der 12V Batterie läuft. Das Battery Sense zeichnet jede 5 Min die Batteriepsannung auf und ermittelt aufgrund der Grösse und nicht erwähnten Berechnungsmethoden die Ladung der Batterie. Ich habe es in all meinen Fahrzeugen installiert und hat meinem damaligen Prius 3 schon gute Hilfe geleistet. Hier ein paar Screenshots, was bei meinem MS mit der 12V Batt abgeht:

Auf dem Bild Unten sieht man die vielen Zyklen bei welchen die 12V Batt durch Verbraucher entladen und entweder durch das BatteryPack oder während dem Laden am SuC oder MoC gleichzeitig mitaufgeladen wird. Am 2. und 6. Feb z.B. sieht man, wie sie durch das Laden am SuC auf flache 100% geht und etwas später erst entladen wird. Dasselbe am 15. am SuC, sowie 16. bis 17. zu Hause mit dem MoC. Zu erwähnen ist, dass ich keine Stromsparenden Einstellungen gewählt hatte und ich täglich unterwegs war.

Am 17.02. gings ab in die Berge mit 95% Ladung. Angekommen mit 30% Restladung habe ich pro Tag ca. 1-2% Ladung verloren. Ich habe alles so eingestellt um Strom zu sparen. Das sieht man auch, da die Entladekurve deutlich weniger steil verläuft. Am 21. fuhren wir ins eWerk wo er 1 Std am öffentlichen 22kW Anschluss nuckeln durfte (MS hat soagr 23kW angezeigt). Deshalb auch die sichtbare Verzögerung bis zum nächstebn Zyklus.

Was aber zwischen dem 23. und 24.02. in der Nacht ablief, sieht seltsam aus. Da war alles wie vorher, nichts anders eingestellt, kein Vorheizen, keine Ahnung was hier passierte. Am 24. gings ann zurück über den SuC in Begrenz und nach Hause. Seit dem steht das MS wieder vor der Garage und schläft. Das heutige Aufwecken und Update ist noch nicht aufgezeichnet (Daten von Batt Sense werden per BT übermittelt, wenn sich mein Phone in der Nähe befindet)

Die Aufzeichnungen zeigen, dass Stromsparmassnahmen klar die Entladekurve flächer halten, sowie, dass ein direktes Laden der 12V Batterie nichts bringen wird. Das macht das Managment selbst - und dies keineswegs schlecht. Und wenn das MS/MX aufgeladen wird, dann sorgt das Management dafür, dass es die 12V Batterie am Leben hält. Zumindest bei meinem MS von 03.15 scheint soweit alles sauber zu funktionieren :smiley: und es gibt keinerlei Anzeichen, dass die 12V schwächeln würde.

Beim Prius 3 wurde ebenfalls die 12V durch die Traktionsbatterie geladen, aber da ich immer auf den letzten km beim Pendeln auf Strom fuhr, war die am unteren Ende der Ladung und so hat sich die 12V nicht erholen können. So habe ich innert den 120k km total 3 12V Batterien gekiauft. Die letzte mit höherer Kapazität war ein Fehler, denn die konnte das System noch weniger gut nachladen :confused:

Nachtrag: Leider kann ich die Daten nicht exportieren, sondern nur in der App anzeigen. Wenn jemand eine detaillierte Darstellung eines gewissen Zeitraums möchte, kann ich davon leider nur einen Screenshot machen - dafür aber auf 5 Min genau.

Nach 1 Jahr nun wieder gleiche Meldung (12v Batterie muss gewartet werden), damals erneuert - mal sehen was nächste Woche im SeC gemacht wird und wieviel es kostet ( Garantie vorüber).

Häng doch auch mal so ein CTEK Battery Sense rein, dann weisst Du endlich, was abgeht. Etwas um die Eur 50 ist nicht zuviel investiert. Sonst auch mal an einen AGM Lader hängen, würde mich nicht wundern, wenn die Meldung länger nicht mehr kommt.

Naja, was abgeht ist ja schon klar, die Batterie reißt irgendwelche Schwellwerte. Da bringt die Visualisierung auch nicht viel.
Lieber in ein ctek Ladegerät investieren und alle 3 Monate über die Batteriepole hinter der Nosecone im agm refresh mode laden.
Ich habe dies auch in der vergangenen Kälteperiode zum ersten Mal gemacht.

Bin echt positiv überrascht, meine Batterie hält nun seit 180000km und 39 Monaten durch.

Also ich kann von meine Model S berichten das ebenfalls noch die erste 12V Batterie drinnen ist nach mittlerweilen ebenfalls 39 Monaten und 144.000km.
Das Ganze ohne besondere Zuneigung zur Batterie, dh. ich achte absichtlich auf nichts.

Bei mir ähnlich wie bei chr20: rund 105.000 km und knapp 3 Jahre: erste 12V-Batterie. Und immer draußen geparkt, d.h. die Batterie war/ist den Temperaturschwankungen (bisher geschätzt von -12 bis +35 Grad) ausgesetzt.

Kann Deinen Text in jedem Punkt bestätigen, nein doch nicht ganz. Dieses Jahr sogar -19°, letztes Jahr - 15° und im Sommer sogar bis 40°. Bis jetzt keine Schwäche erkennbar.
LGH

Hier ebenfalls. >60.000km und bald drei Jahre - nach wie vor erste 12V Batterie. Auto wird nur etwa 1-2x die Woche geladen.

Wo kann man beim fl von außen ohne die Frunk Verkleidung auszubauen,die 12v batterie nachladen? Hat es da auch nen verstecken Ladeterminal?

Schau mal bei YouTube. Denke nicht, dass das geht.

Vielleicht kannst du da einen Ctek Adapter fest installieren und den unter der Verkleidung raus hängen lassen.

Edit: sowas: m.ebay.de/itm/CTEK-SCHNELLKONTA … noapp=true

youtu.be/HSgYha-6kaE

Ich empfehle so was einfaches zu installieren: https://www.ebay.de/itm/Motorcycle-Ctek-battery-charge-level-indicator-Motorroller-ladezustandsanzei-742/382306408442?_trkparms=aid%3D222007%26algo%3DSIM.MBE%26ao%3D2%26asc%3D49139%26meid%3D97b895466e6247c1af2ea5847f248e6f%26pid%3D100005%26rk%3D2%26rkt%3D4%26sd%3D253496305092%26itm%3D382306408442&_trksid=p2047675.c100005.m1851

Den kann man im Frunk einfach montieren und hat dann Sicht auf den Ladezustand der 12V und kann einfach das CTEK Ladegerät dort einstecken.

Das gibt es auch „fliegend“: https://www.ebay.de/itm/Ctek-Ladeampel-mit-RingschuhM8-Ladezustandsanzeige-56-382/362178966276?epid=1104335774&hash=item54538c7304:g:vKgAAOSwo4pYiHcv nur ist das Kabel etwas kurz finde ich. Beim FL sollte es reichen, da es am Sicherungskasten angeschlossen werden kann. beim preFL dann an der Batterie oder auch an den Poles hinter der Nosecone.

Du schreibst es SOLLTE reichen an den Sicherungskasten zu gehen.

Wenn nicht - irgendwie muss man dann aber doch trotzdem zumindest für die Montage eines Anschlussadapters einmalig an die Batterie - wie komme ich da ran bitte bzw. gibt es für die eine oder andere Variante Hinweise ?

Da musst die Abdeckung über dem Frunk ausbauen, dann noch die Luftkanäle ,da kommt die 12v Batterie zum Vorschein.

Gibt es das auch eventuell „bebildert“ oder Ver"YouTubed" … :laughing: