Tesla Wall Connector defekt?

Öffentliche und private Lademöglichkeiten...

Tesla Wall Connector defekt?

von Andy » 8. Mai 2017, 21:57

Unser TWC will keines unserer drei Autos mehr laden. Er zeigt aber ein grünes Licht. Wenn man ihn einstöpselt, tut das Auto so als ob keine Spannung anliegt. Der Chargeport vom Model S bspw. bleibt dunkel.
Habe letzte Nacht noch geladen. Heute tagsüber ging nix mehr. Diverse Resets haben nix geholfen. FI Typ B Reset half auch nicht.
Er war schon mal kaputt. Da kam aber immer ein rotes Licht.
Vielleicht ein fehlerhaftes Update?
Hatte das schonmal jemand von euch?
Benutzeravatar
 
Beiträge: 781
Registriert: 29. Jan 2013, 10:47

Re: Tesla Wall Connector defekt?

von grizzzly » 8. Mai 2017, 22:15

Genau Dein beschriebenes Verhalten hatte mein Wallconnector vorgestern auch.
Nach mehrmaligem Ausstecken und einigen Resets hat er dann allerdings wieder geladen.
Falls Du gar keine Ahnung hast welchen Referral Link Du verwenden sollst: http://ts.la/christian6184
 
Beiträge: 796
Registriert: 8. Aug 2016, 10:07
Wohnort: München

Re: Tesla Wall Connector defekt?

von volker » 9. Mai 2017, 08:59

Ich höre ein "Klack" im Wall Connector kurz nach dem Einstecken ins Auto. Das ist vermutlich das Relais, das die Netzspannung frei gibt. Vorher erfolgt der Handshake zwischen Auto und Wall Connector, ob alles OK ist.

Du hörst dieses "Klack" nicht mehr? Dann ist meine Vermutung, dass der Handshake nicht erfolgreich durchgeführt werden kann. Schau dir mal die zwei kleinen Buchsen im Stecker an, ob du Fremdkörper, Verschmutzungen oder eine Beschädigung entdeckst. Es könnte auch ein Kabelbruch sein, das kann aber nur eine Elektro-Fachkraft nachprüfen.
Autos und Häuser brauchen keinen Auspuff.
Benutzeravatar
Moderator
 
Beiträge: 8691
Registriert: 26. Apr 2012, 14:06
Wohnort: Ehningen b. Böblingen

Re: Tesla Wall Connector defekt?

von Andy » 9. Mai 2017, 09:08

Danke für deinen Hinweis.
Der Stecker ist sauber. Klacken tut nichts. Der Roadster merkt nicht mal, dass ein Kabel dran ist. Tippe auch auf den Pilotkontakt.
Mal schauen was Tesla sagt...
Benutzeravatar
 
Beiträge: 781
Registriert: 29. Jan 2013, 10:47

Re: Tesla Wall Connector defekt?

von Andy » 9. Mai 2017, 13:25

Nur mal so, weil hin und wieder über miesen Service berichtet wird:
Habe heute morgen eine Email ans SeC geschrieben. 2 min später hat das Telefon geklingelt und die Dame vom SeC hat noch drei Fragen gestellt und es dann an Tilburg weitergeleitet. Gerade eben hat Tilburg angerufen und mitgeteilt, dass sie einen neuen Wall Connector schicken. Der dortige Mitarbeiter sagte, es sei kein häufiges Problem. Er denkt auch, dass die Kommunikation nicht funktioniert.
Benutzeravatar
 
Beiträge: 781
Registriert: 29. Jan 2013, 10:47

Re: Tesla Wall Connector defekt?

von grizzzly » 13. Mai 2017, 14:04

Sodala genau so ist es jetzt bei mir auch. Heute angesteckt. Kein Klack aus dem Wallconnector und das Auto sagt NoPower
Wo hast Du da angerufen?
Falls Du gar keine Ahnung hast welchen Referral Link Du verwenden sollst: http://ts.la/christian6184
 
Beiträge: 796
Registriert: 8. Aug 2016, 10:07
Wohnort: München

Re: Tesla Wall Connector defekt?

von grizzzly » 13. Mai 2017, 15:46

Update.
Mein Auto lädt mit dem UMC.
Der Wallmount zwigt grün aber das Auto sagt es wäre kein Strom dran.
Hab zusammen mit Trsla Support das Auto stromlos gemacht (Reset) aber auch das half nix
Falls Du gar keine Ahnung hast welchen Referral Link Du verwenden sollst: http://ts.la/christian6184
 
Beiträge: 796
Registriert: 8. Aug 2016, 10:07
Wohnort: München

Re: Tesla Wall Connector defekt?

von Andy » 13. Mai 2017, 17:02

Habs übers SeC geregelt. Die habens weitergeleitet.
Hab grad den neuen montiert und läuft.
Benutzeravatar
 
Beiträge: 781
Registriert: 29. Jan 2013, 10:47

Re: Tesla Wall Connector defekt?

von steysi » 13. Mai 2017, 22:52

grizzzly hat geschrieben:Update.
Mein Auto lädt mit dem UMC.
Der Wallmount zwigt grün aber das Auto sagt es wäre kein Strom dran.
Hab zusammen mit Trsla Support das Auto stromlos gemacht (Reset) aber auch das half nix


Hatte das gleiche Problem. Das SeC hat mir einen Austausch WallConnector mitgegeben.
zu Hause ausgetauscht und es ging wieder.

Die Häufung, die man hier sehen kann finde ich jedoch schon etwas beunruhigend. Meiner war gerade 3 oder 4 Monate alt...
Benutzeravatar
 
Beiträge: 207
Registriert: 18. Okt 2016, 07:49
Wohnort: Hofstetten

Re: Tesla Wall Connector defekt?

von fabbec » 13. Mai 2017, 23:40

Oh das kenn ich auch die TWC sind echt anfällig und dachte es lag zB in China nur an der zu hohen Luftfeuchtigkeit :-(
Benutzeravatar
 
Beiträge: 2485
Registriert: 8. Nov 2013, 21:17
Wohnort: Duisburg

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste