Tesla Ladestation schaltet auf rot

Tesla Ladestationen in Hotels und Restaurants...

Tesla Ladestation schaltet auf rot

von segwayi2 » 31. Jul 2017, 17:20

Hallo, bin in Italien im Hotel mit 2 Tesla Destination Chargern. Einer für Tesla einer ist auch für andere EMobile.
Das Hotel hat mich auf den freien Charger verwiesen (kein Problem man kann das Kabel über kreuz legen). Beide Charger versucht, beide laden mit 22kw.
Heute wollte ich kurz am freien nachladen. Statt das es klack macht geht die Stations Led auf Rot. Stecker raus wieder grün. Auto led bleibt blau, kein Strom fliesst, Auto wartet.
Die Tesla gebundene Ladestation funktioniert einwandfrei
Was könnte das sein?
Benutzeravatar
 
Beiträge: 7126
Registriert: 24. Aug 2013, 10:50
Wohnort: Meerbusch

Re: Tesla Ladestation schaltet auf rot

von ammersee-tesla » 31. Jul 2017, 17:27

Hast du es mal mit weniger Ampere versucht?
Wie viele Phasen zeigt der Tesla an?


Gesendet von iPhone mit Tapatalk
http://ts.la/daniela7247
ZOE seit 10.07.15
S 70 D seit 23.09.2015
Benutzeravatar
 
Beiträge: 773
Registriert: 17. Jul 2014, 11:55

Re: Tesla Ladestation schaltet auf rot

von segwayi2 » 31. Jul 2017, 17:30

Garnix mehr, die (nicht auf Tesla codierte) Tesla Ladestation schaltet sofort auf rot
Benutzeravatar
 
Beiträge: 7126
Registriert: 24. Aug 2013, 10:50
Wohnort: Meerbusch

Re: Tesla Ladestation schaltet auf rot

von ensor » 31. Jul 2017, 17:59

Mal reset links über den Knopf an der Station probiert? Blinkt sie rot oder dauerrot?
Tesla Model S 85D seit Mai 2015
BMW i3 94Ah seit November 2016
Benutzeravatar
 
Beiträge: 2651
Registriert: 14. Dez 2014, 13:51

Re: Tesla Ladestation schaltet auf rot

von segwayi2 » 31. Jul 2017, 18:52

Reset? Oh gleich mal schauen
Dauerrot wenn angeschlossen, sonst grün
Benutzeravatar
 
Beiträge: 7126
Registriert: 24. Aug 2013, 10:50
Wohnort: Meerbusch

Re: Tesla Ladestation schaltet auf rot

von segwayi2 » 31. Jul 2017, 21:11

Hat auch nix gebracht
Die Fehlermeldung im Auto ist Lader prüfen
Ich tippe/hoffe es liegt an der Ladestation.
Benutzeravatar
 
Beiträge: 7126
Registriert: 24. Aug 2013, 10:50
Wohnort: Meerbusch

Re: Tesla Ladestation schaltet auf rot

von Niev » 31. Jul 2017, 21:41

Ich hatte sowas auch schon mal am Destination charger. Weiß grade nicht mehr wo das war. War aber auf jeden Fall der Tesla only charger. Umgesteckt an den freien und es lief. Denke das wird bei dir auch das Problem sein. Du sagst ja selbst, dass es an der anderen Station geht. Insoweit scheint das Problem nicht beim Auto zu liegen.
 
Beiträge: 1168
Registriert: 22. Nov 2014, 14:13

Re: Tesla Ladestation schaltet auf rot

von segwayi2 » 31. Jul 2017, 22:04

Jo, nur funktioniert es bei mir am Tesla only Charger ;)
Denke aber auch so, werde die Tage einen anderen Charger testen wenns weiter geht
Wenn der nächste AC läuft ist es die Station
Benutzeravatar
 
Beiträge: 7126
Registriert: 24. Aug 2013, 10:50
Wohnort: Meerbusch

Re: Tesla Ladestation schaltet auf rot

von ensor » 31. Jul 2017, 22:05

Also aus dem Wall Connector Handbuch für die LED Blinkcodes:
Screen Shot 2017-07-31 at 11.00.52 PM.png
Blinkcode Tesla Wall Connector


Scheint, als sei entweder das Schütz im Wall Connector, der Thermosensor oder der eingebaute FI defekt. Vielleicht fließt auch ein Fehlerstrom und der CCID löst aus?
Tesla Model S 85D seit Mai 2015
BMW i3 94Ah seit November 2016
Benutzeravatar
 
Beiträge: 2651
Registriert: 14. Dez 2014, 13:51

Re: Tesla Ladestation schaltet auf rot

von segwayi2 » 31. Jul 2017, 22:11

Das komische wie gesagt ist das die Station so lange Grün zeigt bis ich den Tesla dran hänge.
Ansonsten ist es dann der untere Fall
Danke ensor
Benutzeravatar
 
Beiträge: 7126
Registriert: 24. Aug 2013, 10:50
Wohnort: Meerbusch

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast