Aufwecken per App funktioniert seit ein paar Tagen nicht meh

Technische Informationen zum Model S...

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von StefanSarzio » 9. Sep 2017, 08:13

Bei mir geht es immer noch nicht wieder. Ich habe per TeslaFi überprüft dass er wirklich schläft.
S75, Glasdach, AP2 (EAP+FSD), März 2017
 
Beiträge: 624
Registriert: 8. Apr 2016, 06:32

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von betatester » 15. Sep 2017, 08:43

Da mir der Energieverbrauch mit "Immer Verbunden" zu hoch ist, lebe ich auch weiterhin mit dieser Einschränkung (jetzt schon etwa zwei Monate).

Witzig finde ich aber dass ich heute schon das zweite mal festgestellt habe dass sich "immer verbunden" ohne mein Zutun wieder angehakt hat. Finde ich sehr komisch.

Mir fallen dafür zwei Gründe ein:

1) Meine Demenz schreitet voran und ich hab es selbst eingeschaltet ohne es noch zu wissen
2) Tesla schaltet es remote wieder an um weniger Supportanfragen wegen der Geschichte zu bekommen

Werde es weiter beobachten.
"Wall-E": MS P90D FL schwarz, BJ 12/2016, LTE, AP2
(Energiesparmodus An, Immer Verbunden Aus, Range Mode Aus)
Benutzeravatar
 
Beiträge: 397
Registriert: 19. Nov 2016, 14:50

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von Chris King » 15. Sep 2017, 09:18

Das wäre ja krass.

Meiner steht seit Sonntag unbenutzt. Habe immer verbunden aus und Energiesparen wieder an.

Konnte gerade zugreifen.

Muss mal schauen was der Grund ist.
Model S 85D AP1 seit 02/16 - gehört aber meiner Frau - Model X 100D AP2 seit 08.02.18
 
Beiträge: 2288
Registriert: 21. Apr 2015, 07:58

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von redvienna » 15. Sep 2017, 09:20

Meiner geht sein Tagen wieder ! :) Sogar extrem schnell.

Immer verbunden AUS. Energiesparen AN
Tesla S70D blue metallic 3/2016 - 7/2018 + Tesla M3 + Tesla Roadster 2020 reserviert
ELECTRIC CARS WORLD NEWS:
https://www.facebook.com/ELECTRIC-CARS- ... page_panel
Benutzeravatar
 
Beiträge: 5427
Registriert: 16. Nov 2014, 08:16
Wohnort: Vienna

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von fredz85 » 15. Sep 2017, 09:37

Geht hier noch immer nicht...
X AP2 2017.34 2448cfc
 
Beiträge: 10
Registriert: 22. Aug 2017, 14:15

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von KrassesPferd » 15. Sep 2017, 10:17

Mein Auto steht seit fast 3 Wochen im SeC Hamburg. Seit gestern habe ich dauerhaft Zugriff, ohne dass das Auto sich bewegt hätte oder man einen Grund sieht, warum er nicht einschläft. Vorher war kein Zugriff möglich, so wie ich es seit Ende Juli kenne.
Good bye
Benutzeravatar
 
Beiträge: 1391
Registriert: 11. Okt 2016, 22:18

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von betatester » 15. Sep 2017, 10:27

Wie schon öfter erwähnt bin ich skeptisch wenn jemand schreibt dass der Zugriff "schnell" funktionierte. Weil das für mich eher bedeutet, dass das Modem nicht wirklich heruntergefahren war. Und wenn es das nicht war, hat es ohnehin immer funktioniert

Anbei ein Screen von meinen Windows Phone, wo ich leider bis heute nicht sagen kann wie das auf iOS/Android dargestellt wird. Über dieses "wait, awakening", das auch früher nur kam wenn alles komplett runtergefahren war und ein bisschen gedauert hat, komme ich auch weiterhin nicht drüber. Wenn dieser Screen NICHT kommt, sondern alles sofort verfügbar ist, dann weiß ich dass kein Aufweckvorgang nötig war. Entweder weil das Modem aus welchem Grund auch immer nicht runtergefahren war, oder weil immer verbunden doch auf AN ist.
Dateianhänge
wp_ss_20170915_0001.jpg
"Wall-E": MS P90D FL schwarz, BJ 12/2016, LTE, AP2
(Energiesparmodus An, Immer Verbunden Aus, Range Mode Aus)
Benutzeravatar
 
Beiträge: 397
Registriert: 19. Nov 2016, 14:50

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von KrassesPferd » 15. Sep 2017, 10:42

betatester hat geschrieben:Wie schon öfter erwähnt bin ich skeptisch wenn jemand schreibt dass der Zugriff "schnell" funktionierte. Weil das für mich eher bedeutet, dass das Modem nicht wirklich heruntergefahren war. Und wenn es das nicht war, hat es ohnehin immer funktioniert

Anbei ein Screen von meinen Windows Phone, wo ich leider bis heute nicht sagen kann wie das auf iOS/Android dargestellt wird. Über dieses "wait, awakening", das auch früher nur kam wenn alles komplett runtergefahren war und ein bisschen gedauert hat, komme ich auch weiterhin nicht drüber. Wenn dieser Screen NICHT kommt, sondern alles sofort verfügbar ist, dann weiß ich dass kein Aufweckvorgang nötig war. Entweder weil das Modem aus welchem Grund auch immer nicht runtergefahren war, oder weil immer verbunden doch auf AN ist.


So sehe ich es auch. Deswegen gehe ich davon aus, dass mein MS derzeit nicht in den Schalf fällt. Warum ist mir unklar.
Good bye
Benutzeravatar
 
Beiträge: 1391
Registriert: 11. Okt 2016, 22:18

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von betatester » 15. Sep 2017, 10:53

Vielleicht wurde im sec auf immer verbunden an umgestellt?
"Wall-E": MS P90D FL schwarz, BJ 12/2016, LTE, AP2
(Energiesparmodus An, Immer Verbunden Aus, Range Mode Aus)
Benutzeravatar
 
Beiträge: 397
Registriert: 19. Nov 2016, 14:50

Re: Aufwecken per App funktioniert seit ein paar Tagen nicht

von KrassesPferd » 15. Sep 2017, 10:57

betatester hat geschrieben:Vielleicht wurde im sec auf immer verbunden an umgestellt?


Tja, die Möglichkeit besteht. Nur warum? Er wird ja auch nicht bewegt, er steht nur rum. Es scheint mir trotzdem die einzig plausible Erklärung zu sein.
Good bye
Benutzeravatar
 
Beiträge: 1391
Registriert: 11. Okt 2016, 22:18

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste