Funktioniert die App bei euch gerade?

Technische Informationen zum Model S...

Re: Funktioniert die App bei euch gerade?

von segwayi2 » 8. Mär 2017, 15:37

Ich würde mal sagen das ist die Leto Apokalypse 8-)
Dateianhänge
IMG_5743.JPG
Benutzeravatar
 
Beiträge: 6529
Registriert: 24. Aug 2013, 11:50
Wohnort: Meerbusch

Re: Funktioniert die App bei euch gerade?

von mbrandhu » 8. Mär 2017, 15:38

Tja, heute hat Heidi Klum leider kein Strom für dich.
Viele Grüße aus Heidenheim
Markus

http://www.teslawiki.de - das deutschsprachige Wiki für Tesla. Mitmachen!
Benutzeravatar
 
Beiträge: 305
Registriert: 23. Dez 2016, 16:15
Wohnort: Heidenheim an der Brenz

Re: Funktioniert die App bei euch gerade?

von janbo » 8. Mär 2017, 15:51

2x +1
S85D, 29.09.15, VIN 95xxx
Benutzeravatar
 
Beiträge: 550
Registriert: 1. Okt 2015, 12:31
Wohnort: Ostsee

Re: Funktioniert die App bei euch gerade?

von Spark » 8. Mär 2017, 18:20

segwayi2 hat geschrieben:Ich würde mal sagen das ist die Leto Apokalypse 8-)


:lol:
+1
Model S 70D
Benutzeravatar
 
Beiträge: 259
Registriert: 4. Jan 2016, 15:08

Re: Funktioniert die App bei euch gerade?

von Niev » 8. Mär 2017, 18:21

Scheint aber immer noch nicht ganz rund zu laufen. Bei mir hat es den Tag über noch ein paar Mal gehakt. Jetzt auch gerade ...
 
Beiträge: 1097
Registriert: 22. Nov 2014, 15:13

Re: Funktioniert die App bei euch gerade?

von mbrandhu » 15. Mär 2017, 22:53

Nicht schon wieder :roll:
Noch wer?

Edit: nun geht's wieder
Dateianhänge
Screenshot_20170315-215005.png
Viele Grüße aus Heidenheim
Markus

http://www.teslawiki.de - das deutschsprachige Wiki für Tesla. Mitmachen!
Benutzeravatar
 
Beiträge: 305
Registriert: 23. Dez 2016, 16:15
Wohnort: Heidenheim an der Brenz

Re: Funktioniert die App bei euch gerade?

von Thorsten » 15. Mär 2017, 23:01

Sieht bei mir auch so aus. Keine Verbindung zum Auto.
1.000 € Rabatt bei Bestellung eines Model S oder X mit dem Empfehlungslink des TFF Forums.
Benutzeravatar
Moderator
 
Beiträge: 2794
Registriert: 22. Apr 2011, 19:45
Wohnort: Mülheim a.d. Ruhr

Re: Funktioniert die App bei euch gerade?

von r.wagner » 15. Mär 2017, 23:13

Bei mir geht alles normal.
bG, Richard
_________________________________________________________________

MS P85D seit 31.3.2015 - blue/pano/air/tech/subzero/19"
MX P90DL seit 30.09.2016 - Signature red/6-seater/fully loaded - upgrade to P100DL registered
Benutzeravatar
 
Beiträge: 1710
Registriert: 2. Jan 2015, 13:46
Wohnort: Wolfsgraben, AT

Re: Funktioniert die App bei euch gerade?

von hotrodove » 15. Mär 2017, 23:14

Alles normal hier
Fisker Karma Ecosport 10/2012 08/2016-12/2016
Tesla Model S85 12/2013 12/2016-07/2017
Tesla Model S75D 8/2016 07/2017-
 
Beiträge: 46
Registriert: 22. Nov 2016, 16:47
Wohnort: Lübeck

Re: Funktioniert die App bei euch gerade?

von elel » 16. Mär 2017, 02:48

Software update verfügbar steht bei mir in der App. Was das wohl neues ist?
Benutzeravatar
 
Beiträge: 518
Registriert: 19. Jan 2015, 16:13
Wohnort: Lüneburg

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste