Funktioniert die App bei euch gerade?

Technische Informationen zum Model S...

Funktioniert die App bei euch gerade?

von mbrandhu » 7. Mär 2017, 21:07

Tag,

Seit etwa drei Stunden funktioniert bei mir die App nicht mehr, alles probiert. Router neu gestartet, WLAN deaktiviert und übers Datennetz probiert, Handy neu gestartet, App über Taskmanager gekillt, Auto nochmal aufgeweckt - nichts!

Hat noch jemand gerade Probleme?
Danke!
Dateianhänge
Screenshot_20170307-200501.png
Viele Grüße aus Heidenheim
Markus

http://www.teslawiki.de - das deutschsprachige Wiki für Tesla. Mitmachen!
Benutzeravatar
 
Beiträge: 290
Registriert: 23. Dez 2016, 16:15
Wohnort: Heidenheim an der Brenz

Re: Funktioniert die App bei euch gerade?

von tesla2go.at » 7. Mär 2017, 21:12

Ja, ich auch. Keine Verbindung mit der App. Nach dem Logout kommt nun ein "Netzwerk Timeout".

lg Hans
Dateianhänge
IMG_5841.PNG
Zuletzt geändert von tesla2go.at am 7. Mär 2017, 21:29, insgesamt 1-mal geändert.
Benutzeravatar
 
Beiträge: 12
Registriert: 4. Nov 2016, 22:37

Re: Funktioniert die App bei euch gerade?

von wp-qwertz » 7. Mär 2017, 21:22

da schau an - geht bei mir auch nicht. habe sie heute überhaupt das erste mal genuzt und gegen 15 uhr, oder so, ging sie noch. danach nicht mehr...
werde naturstrom.de kunde: http://links.naturstrom.de/lm4j und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den wechselbonus.
MX 60er (7 Sitzer) bestellt am 05.09.2016. Ab dem 30.12.2016 unserer.
5,5 kWp - PV.
 
Beiträge: 594
Registriert: 22. Aug 2016, 19:54
Wohnort: WupperTal

Re: Funktioniert die App bei euch gerade?

von ToniP90D » 7. Mär 2017, 21:23

Ja, bei mir das selber. Last Update war um 17:00 Uhr

Bild
Modell S, P90D, Deep Blue Metallic, 21" Turbine grau, Vollausstattung ausser Kindersitze und Ludicrous
Benutzeravatar
 
Beiträge: 319
Registriert: 24. Dez 2015, 17:29
Wohnort: Schweiz, Nähe Winterthur

Re: Funktioniert die App bei euch gerade?

von Guillaume » 7. Mär 2017, 21:24

Bei mir geht sie auch nicht aktuell.
S85 schwarz, EZ 12/14, Techpaket (mit AP), Pano, Doppellader, dritte Sitzreihe nachgerüstet (offiziell von Tesla), aktuell 135.000 km
 
Beiträge: 1904
Registriert: 24. Jan 2015, 22:10
Wohnort: AK

Re: Funktioniert die App bei euch gerade?

von mbrandhu » 7. Mär 2017, 21:26

Gut, ich habe schon an meinem IT-Können gezweifelt - danke!
Viele Grüße aus Heidenheim
Markus

http://www.teslawiki.de - das deutschsprachige Wiki für Tesla. Mitmachen!
Benutzeravatar
 
Beiträge: 290
Registriert: 23. Dez 2016, 16:15
Wohnort: Heidenheim an der Brenz

Re: Funktioniert die App bei euch gerade?

von esoenmez » 7. Mär 2017, 21:30

Gut, dass meiner nicht in der Garage steht. Ich komme nämlich nicht ohne summon an das Auto. Entweder die Garage zu klein oder ich zu breit :)
EZ 7.9.2016 - S70D - Pearl White - Pano - Leder Hellbraun - Kaltwetterpacket - 06.04.: 28500km mit 227Wh/km
 
Beiträge: 61
Registriert: 29. Jun 2016, 23:33
Wohnort: Ulm

Re: Funktioniert die App bei euch gerade?

von Ollinord » 7. Mär 2017, 21:35

Geht nicht: unbekannter Fehler!
Smart ED Cabrio, MS 90D beide weiß
Benutzeravatar
 
Beiträge: 906
Registriert: 5. Dez 2015, 08:17
Wohnort: Schleswig-Holstein

Re: Funktioniert die App bei euch gerade?

von Sedna » 7. Mär 2017, 21:36

Hier auch nix zu machen.. Keinen Kontakt: "Netzwerk Timeout" :evil:
 
Beiträge: 62
Registriert: 8. Aug 2015, 11:04

Re: Funktioniert die App bei euch gerade?

von Held » 7. Mär 2017, 21:50

Dito, auch bei mir Funkstille...
S 85D: Und er läuft und läuft und läuft...
Benutzeravatar
 
Beiträge: 159
Registriert: 29. Okt 2015, 08:15

Nächste

Wer ist online?
Mitglieder in diesem Forum: Bing [Bot] und 4 Gäste