Ausfall der Assistenzsysteme HW2

Technische Informationen zum Model S...

Re: Ausfall der Assistenzsysteme HW2

von JazzGitarre » 12. Mär 2017, 15:23

In englischsprachigen Foren habe ich jetzt von genau dem gleichen "Startverhalten" gelesen (Fehlermeldung vor allem nach längeren Standzeiten bzw. wenn der Energiesparmodus auf AN steht, und es immer einen erneuten "Startversuch" bedarf - Aussteigen, 5 Min warten bzw. Stromlos-Schalter am Touchscreen drücken - um die Fehlermeldung weg zu bekommen). Da berichten einige, dass es an der Frontkamera lag, die sich nicht schnell genug initialisiert hat. Ein Austausch dieser hat das Problem beseitigt. Kann das jemand bestätigen, bzw. hat jemand auch schon davon gehört?
[i]Mit besten Grüßen aus Wien Umgebung, René

Model S60 Obsidian Black mit HW2
http://ts.la/ren243
Benutzeravatar
 
Beiträge: 195
Registriert: 29. Okt 2016, 20:31
Wohnort: Niederösterreich

Re: Ausfall der Assistenzsysteme HW2

von Joey68 » 12. Mär 2017, 18:38

Bei meinem AP2 ist das alles exakt auch so. Da es aber beim zweiten Starten immer funktioniert, lässt es sich doch offensichtlich durch Software 'beheben'. Also hilt einfach warten, ich mach mich nicht verrückt und das SC auch nicht. Die können eh nichts machen.
Solange genieße ich einfach den Elektro Antrieb.
Benutzeravatar
 
Beiträge: 74
Registriert: 21. Mär 2016, 16:04
Wohnort: Balingen

Re: Ausfall der Assistenzsysteme HW2

von AxelWi » 12. Mär 2017, 22:52

Hatte es heute auch wieder bei 2 Fahrten je 200km ohne Fahrerassistenzsysteme. Etwas ärgerlich.
MS90D midnight silver, EZ 12/16, AP2, Full Self Drive vor Auslieferung, Premium, Stoffsitze, Luftfederung, Pano-Schiebedach, Kaltwetter, CHAdeMO Adapter für Verleih. (10.700km)
Benutzeravatar
 
Beiträge: 210
Registriert: 22. Nov 2016, 22:06
Wohnort: Würzburg

Re: Ausfall der Assistenzsysteme HW2

von JazzGitarre » 12. Mär 2017, 23:57

Hast du auch den Neustart probiert?
[i]Mit besten Grüßen aus Wien Umgebung, René

Model S60 Obsidian Black mit HW2
http://ts.la/ren243
Benutzeravatar
 
Beiträge: 195
Registriert: 29. Okt 2016, 20:31
Wohnort: Niederösterreich

Re: Ausfall der Assistenzsysteme HW2

von AxelWi » 13. Mär 2017, 05:43

JazzGitarre hat geschrieben:Hast du auch den Neustart probiert?


Habe bisher die Bildschirme noch nie neugestartet via Reset. Auto war voll mit Madame und den Kids. Den Act nochmal aus und an zu machen war mir zu affig, damit es danach EVENTUELL geht.

Das hatte mich bei Windows vor 10 Jahren schon geärgert früher, dass man oft neu starten musste wenn was gar nicht ging. Was dabei das Problem hin und wieder behoben hatte. Bis man immer öfter neu startete und gefühlt der Rechner immer defekter wurde dadurch und die vergeudete Zeit durch warten auf den Reboot kostbare Lebenszeit verschlang :)

Beim Tesla versuche ich es seit Kauf ohne Neustarts, und dokumentiere die Bugs. Kanns ja nicht sein, dass ich das ganze System neu starten muss auf Dauer. Es soll funktionieren :)

Konnte dadurch manuell schneller fahren als auf max 130 mit AP2. Der Ausfall war somit verkraftbar.
MS90D midnight silver, EZ 12/16, AP2, Full Self Drive vor Auslieferung, Premium, Stoffsitze, Luftfederung, Pano-Schiebedach, Kaltwetter, CHAdeMO Adapter für Verleih. (10.700km)
Benutzeravatar
 
Beiträge: 210
Registriert: 22. Nov 2016, 22:06
Wohnort: Würzburg

Re: Ausfall der Assistenzsysteme HW2

von JazzGitarre » 13. Mär 2017, 09:57

Kann man Bugs direkt an Tesla melden? Ich meine gibt es da eine Möglichkeit außer das SeC?


Gesendet von iPhone mit Tapatalk
[i]Mit besten Grüßen aus Wien Umgebung, René

Model S60 Obsidian Black mit HW2
http://ts.la/ren243
Benutzeravatar
 
Beiträge: 195
Registriert: 29. Okt 2016, 20:31
Wohnort: Niederösterreich

Re: Ausfall der Assistenzsysteme HW2

von janbo » 13. Mär 2017, 10:15

servicehelpeu@teslamotors.com oder Du diktierst bug-report in Deinem Auto und schon klappt das...
S85D, 29.09.15, VIN 95xxx
Benutzeravatar
 
Beiträge: 446
Registriert: 1. Okt 2015, 12:31
Wohnort: Ostsee

Re: Ausfall der Assistenzsysteme HW2

von Andre_G » 13. Mär 2017, 11:32

janbo hat geschrieben:servicehelpeu@teslamotors.com oder Du diktierst bug-report in Deinem Auto und schon klappt das...

Hallo,

wie meinst Du das mit : "diktierst bug-report in Deinem Auto" ?
- meist Du über das Tesla Logo (5sec) ?

Gruss

Andre
 
Beiträge: 73
Registriert: 1. Jan 2017, 22:34

Re: Ausfall der Assistenzsysteme HW2

von janbo » 13. Mär 2017, 11:36

Hallo Andre, ich meine "Sprachbefehl" a la "Navigation", "Radio" etc. Du diktierst bug-report und kannst diesen dann senden lassen...
S85D, 29.09.15, VIN 95xxx
Benutzeravatar
 
Beiträge: 446
Registriert: 1. Okt 2015, 12:31
Wohnort: Ostsee

Re: Ausfall der Assistenzsysteme HW2

von samohtrenuaz » 13. Mär 2017, 13:16

Ich habe auch das Problem der nicht verfügbaren Assistenzsystem, seit ich mein Auto habe. Auch heute Früh bin ich wieder ohne Assistenzsystem in die Arbeit gefahren. Da es nur 10 Minuten durch die Stadt sind, ist mir das wurscht, ich weiß ja, wie ich bei Bedarf einen Reset mache. Das dies Problem von Update 7.x nach 8.x offensichtlich nicht behoben wurde, finde ich schon sehr ärgerlich. Ich fahre noch mit 7.1 und habe ehrlich gesagt noch keinen Grund gefunden, das Update einzuspielen. Bevor 8.x rauskam, hat man mir im Service Center gesagt, das Problem würde mit 8 behoben, genauso wie mein LTE Problem und das lausige Navi mit veraltertem Kartenmaterial. Pustekuchen!!. Dafür gibt es eine Neugestaltung des Ladebildschirms ohne Amper-Anzeige und anderen überflüssigen Schnickschnack. Bezüglich der Softwareprobleme des Model S bestehen die Service Center leider aus geballter Inkompetenz. Je nach dem, wen man am Telefon hat, bekommt man unterschiedlich Auskünfte. Die können gerade mal defekte (oder auch nur scheinbar defekte) Agregate austauschen, ansonsten sind sie völlig ahnungslos. Bei meinem angeblich defekte Aussenspiegel wurde der Motor getauscht, nach 3 Tagen hat er wieder geklemmt. Ich habe das Problem dann mit ein paar Tropfen Öl selber dauerhaft gelöst. Sorry, das war jetzt vielleicht etwas zu pauschel, aber das mußte mal raus.....
Benutzeravatar
 
Beiträge: 7
Registriert: 30. Dez 2016, 13:24

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: Leto, snooper77, tornado7 und 4 Gäste