Parkbremse löst nicht

Technische Probleme und deren Lösung...

Re: Parkbremse löst nicht

von mellame » 20. Jun 2015, 10:03

Habe mal gesehen wie ein Auto mit der Auto Hold fest sass. Der Grund war das er nach einer langen Reise ans Meer die Auto Hold Funktion nicht deaktiviert hatte. Nach demontieren der Räder und ein wenig drauf Hämmern lösten sich die Bremsbacken. Ich glaube nicht dass bei dir die Luft so Salzhaltig ist.
Benutzeravatar
 
Beiträge: 419
Registriert: 9. Feb 2015, 23:31

Re: Parkbremse löst nicht

von CK_Stuggi » 20. Jun 2015, 11:18

Wie gesagt, ich habe das Fahrzeug weniger als tausend Kilometer gefahren und weniger als 36h in Besitz gehabt, als der Fehler auftrat.

So geil. Ich bekomme also jetzt eine Mail vom deutschen Servicemitarbeiter, daß er mich nicht anrufen kann. Über das, was er mir denn am Telefon sagen würde schreibt er aber nichts...
Also genau diese Frage per Mail gestellt und prompt die ungewollt ironische Auto-Antwort des Mailservers:
"We have received your message and one of our Service Team Members will respond to you as soon as possible.
Our Technical Support Specialist can also be reached by phone 24/7"

ETA: Zügige Rückmeldung per Mail: "Das Ganze ist an unsere Ingenieure eskaliert und wir melden uns umgehend bei Ihnen."
Habe dann eine halbwegs genaue Beschreibung der Abläufe um das Problem geantwortet, was mit den Fz-Logs eine ziemlich genaue Problemsituation beschreiben dürfte.
Benutzeravatar
 
Beiträge: 709
Registriert: 6. Feb 2015, 15:05

Re: Parkbremse löst nicht

von vmax » 20. Jun 2015, 11:47

Das ist natürlich ärgerlich, ich würde an deiner Stelle das Auto einfach fahren ew. behebt sich der Fehler dadurch von alleine.


Reseden aller Systeme vom Auto aus und wenn möglich über Funknetz von Tesla, wurde das alles schon versucht? Wenn das Auto noch fährt zum SC und gegen Ersatz Wagen tauschen….


Elektrische Parkbremsen egal ob Audi A8 oder Model S sind einfach nur bescheuert, warum etwas kompliziertet machen wenn es einfach mechanisch mit einem Hebel viel besser funktioniert?

Ist wie Kugelschreiber im All, für x Millionen entwickelt, und die Russen benutzen den Bleistift ;)
 
Beiträge: 1820
Registriert: 14. Apr 2014, 10:51

Re: Parkbremse löst nicht

von CK_Stuggi » 20. Jun 2015, 12:55

vmax hat geschrieben:Das ist natürlich ärgerlich, ich würde an deiner Stelle das Auto einfach fahren ew. behebt sich der Fehler dadurch von alleine.

Reseden aller Systeme vom Auto aus und wenn möglich über Funknetz von Tesla, wurde das alles schon versucht? Wenn das Auto noch fährt zum SC und gegen Ersatz Wagen tauschen….


Elektrische Parkbremsen egal ob Audi A8 oder Model S sind einfach nur bescheuert, warum etwas kompliziertet machen wenn es einfach mechanisch mit einem Hebel viel besser funktioniert?

Ist wie Kugelschreiber im All, für x Millionen entwickelt, und die Russen benutzen den Bleistift ;)
Wurde schon alles versucht. Bin nur momentan etwas zuhause eingespannt und will dann nicht wenn ich nachher in die Stadt fahre mit Frau und Kind beim Parken Heckmeck haben weil die Feststellbremse nicht funktioniert. Da baue ich lieber wieder den Kindersitz in den Diesel, dass ist berechenbarer. Die Handbremse beim BMW ist zwar auch Müll, aber da lege ich den ersten Gang ein und fertig.
Benutzeravatar
 
Beiträge: 709
Registriert: 6. Feb 2015, 15:05

Re: Parkbremse löst nicht

von CK_Stuggi » 20. Jun 2015, 13:33

Hab jetzt auch mal das SeC Stuttgart per Handy erreicht und der gute hat mir gesagt er wolle mal seinen Servicechef anrufen ob der da was tun könne.

Es zeigen sich alle sehr bemüht, allein mir fehlt da ein echtes Notfallkommando.

Wenn das Fahrzeug fern diagnostiziert werden kann sollte nach nunmehr 17h eine Entscheidung möglich sein, ob ich

a) sicher fahren kann oder nicht und
b) was das Problem ist.

Sollte das per Ferndiagnose nicht möglich sein, müsste ein Wartungstrupp en Route sein.
Benutzeravatar
 
Beiträge: 709
Registriert: 6. Feb 2015, 15:05

Re: Parkbremse löst nicht

von tripleP » 20. Jun 2015, 13:37

Anhand deines Wohnortes bist Du 10km vom Servicecenter entfernt, stimmt das?
Model S P85D 04/15. Model X90D 12/16.
PV 23kWp, 12kWh Batterie, Intelligente Steuerung PV/Haus/Heizung/Ladestationen
 
Beiträge: 2712
Registriert: 9. Aug 2014, 16:03
Wohnort: Aargau

Re: Parkbremse löst nicht

von CK_Stuggi » 20. Jun 2015, 15:12

tripleP hat geschrieben:Anhand deines Wohnortes bist Du 10km vom Servicecenter entfernt, stimmt das?

Erschreckend genau. Nach Rückruf durch den netten Herrn M.H. bin ich jetzt auch vor Ort und warte auf meinen Loaner.
Der gute Mann rief wie versprochen ca. 30 Minuten nach dem ersten Gespräch zurück, stellte fest daß das Problem nicht remote gelöst werden könne, die gesamte Situation natürlich sehr bedauerlich sei wofür er sich sehr entschuldige und ich natürlich einen Loaner bekommen könne.
So muss das laufen.
Jetzt kann sich der Service drum kümmern, ich bin trotzdem "wohlriechend" unterwegs und habe kein Heckmeck, außer dem Trip zum SeC natürlich.
Anbei noch ein Bildchen des Problems.
2015-06-20 15.11.09.jpg


ETA: Jetzt habe ich den 70D mit Konsole als Loaner.
Benutzeravatar
 
Beiträge: 709
Registriert: 6. Feb 2015, 15:05

Re: Parkbremse löst nicht

von noaFranzl » 20. Jun 2015, 19:18

Würde mich mal interessieren, wie der 70D sich am Supercharger verhält. Der alte 60er war ja deutlich langsamer was die Ladegeschwindigkeit betraf. Wenn Du Gelegenheit und Muße hast, das zu testen, wäre es schön, wenn Du vielleicht im Forum dazu ein paar Worte hinterlassen könntest.
 
Beiträge: 34
Registriert: 21. Mai 2014, 22:50

Re: Parkbremse löst nicht

von Ralf Wagner » 20. Jun 2015, 19:49

Generell zum Thema elektrische Feststellbremse. Kennt noch jemand das Problem von eingefrorenen Handbremszügen im Winter? Ich hatte auch bei frühen Elektrofahrzeugen Ärger damit, war die Isolierung des Zuges mal beschädigt und Wasser drin war der Ärger programmiert. Zwei elektrische Stellmotoren an den Hinterrädern finde ich dabei auch nicht komplizierter. Man hört die Motoren gut wenn man auf P schaltet.

Ärgerlich ists allemal bei einem nagelneuen Fahrzeug.

Grüße
Ralf
1990 - 2012 mini el Serie 1 / City el 85 Tkm | Citroen AX el | 2009 - 2015 Prius III 215Tkm | Tesla S85 schwarz seit 03/2015 110 Tkm | Vielfahrer und Geniesser
Benutzeravatar
 
Beiträge: 1104
Registriert: 7. Nov 2014, 22:05
Wohnort: DE 70794 Filderstadt

Re: Parkbremse löst nicht

von CK_Stuggi » 20. Jun 2015, 20:41

noaFranzl hat geschrieben:Würde mich mal interessieren, wie der 70D sich am Supercharger verhält. Der alte 60er war ja deutlich langsamer was die Ladegeschwindigkeit betraf. Wenn Du Gelegenheit und Muße hast, das zu testen, wäre es schön, wenn Du vielleicht im Forum dazu ein paar Worte hinterlassen könntest.

Habe gerade mal meine TNM Ladekarte ausprobieren wollen, was an der nächstgelegenen Säule nicht funktionierte, dann kam ich mit einer Prepaid-EnBW Karte zurück, da ging es auch nicht. An eine andere gefahren, da ging die EnBW. Dieser 70D hat aber nur Single charger, da war es mir dann zu lahm und somit zu teuer. Weiß nicht, ob ich dazu komme, an einem SuC zu laden, weil ich erstmal keine längeren Strecken geplant hatte (und es LEIDER in der näheren Stuttgarter Umgebung keinen gibt... Tesla weiss wohl, was wir Schwaben sonst machen würden, hähähä! :twisted:
Ralf Wagner hat geschrieben:Generell zum Thema elektrische Feststellbremse. Kennt noch jemand das Problem von eingefrorenen Handbremszügen im Winter? Ich hatte auch bei frühen Elektrofahrzeugen Ärger damit, war die Isolierung des Zuges mal beschädigt und Wasser drin war der Ärger programmiert. Zwei elektrische Stellmotoren an den Hinterrädern finde ich dabei auch nicht komplizierter. Man hört die Motoren gut wenn man auf P schaltet.

Ärgerlich ists allemal bei einem nagelneuen Fahrzeug.

Ist es, aber der Kontakt zum SeC Stuttgart hat TM die Ehre gerettet. Konkrete Ansage was geht und was nicht und wie es weitergeht. Das Hin- und Her mit dem Service in München ohne Telefon und konkrete Aussagen, nix genaues weiß man nicht, war wirklich nicht was man als Neueigentümer mit einem Problem erleben will.
Benutzeravatar
 
Beiträge: 709
Registriert: 6. Feb 2015, 15:05

VorherigeNächste

Wer ist online?
Mitglieder in diesem Forum: MSNbot Media [Bot] und 2 Gäste