YouTube

Technische Probleme und deren Lösung...

YouTube

von Aspect » 9. Feb 2014, 19:09

Hey, welche Alternative gibt es zu Youtube? Da am MS kein Flash integriert ist, kann ich meine Lieblingsvideos bzw Tracks nicht ansehen/anhören....

Danke für euer Feedback!
VIN 5YJSA2DP5DFP190xx - P85 - tech Paket,Perlmutt-weiß,SR 21"grau Felgen,WR 19" AEZ Cliff Dark, Soundpaket, Alarmanlage - Standort: Villach
Zulassung:07.01.2014
Stand: 15.10.2014: 18.498km - total energy: 4.190,1 - avg energy: 227
 
Beiträge: 113
Registriert: 13. Jan 2014, 17:33
Wohnort: Villach

Re: YouTube

von teslafahren.at » 9. Feb 2014, 19:41

myvideo.de

vimeo.com
Benutzeravatar
 
Beiträge: 662
Registriert: 8. Dez 2011, 12:10
Wohnort: Ösiland

Re: YouTube

von volker » 9. Feb 2014, 21:36

Ich denke die meisten Video-Seiten nutzen flash. Mit dem Apple Universum kenn ich mich nicht aus, aber quicktime gibt das Model S auch nicht wieder.

Übrigens zieht der Touchscreen gerade negative Aufmerksamkeit auf sich: viewtopic.php?f=4&t=2464
Wenn nun jemand auch noch ne Möglichkeit für Video-Wiedergabe publiziert, oh je...
Autos und Häuser brauchen keinen Auspuff.
Benutzeravatar
Moderator
 
Beiträge: 8788
Registriert: 26. Apr 2012, 13:06
Wohnort: Ehningen b. Böblingen

Re: YouTube

von fantasya » 10. Feb 2014, 08:58

Ich möchte hier auch betonen "FINGER WEG" von solchen Kapriolen. Wollen wir die Aufmerksamkeit der Gesetzeshüter und Verfechter der multimedialen Welt noch mehr auf uns lenken?? Bitte liebe Forumteilnehmer, verzichtet auf solche Kommunikationen auf solchen öffentlichen Plattformen!! Danke.
28.3.14 bis 5.3.15: P85+ / red multi-coat paint. 5.3.15 bis 22.12.16 P85D die selbe Konfiguration. Ab 22.12.16 P100D / Titanium Metallic / bis auf 3. Sitzreihe all incl. / hellbraune premium seats
Benutzeravatar
 
Beiträge: 295
Registriert: 9. Jan 2014, 14:58
Wohnort: Dietikon

Re: YouTube

von trimaransegler » 10. Feb 2014, 16:25

Und wenn, dann natürlich nur während der Ladezeit :D
Viele Grüße aus dem Westerwald

Friedhelm

Wer einen Tesla über meine Empfehlung bestellen und sowohl 1000€ sparen möchte als auch SUC-Flatrate braucht: http://ts.la/drfriedhelm6242
 
Beiträge: 4100
Registriert: 5. Okt 2013, 10:14

Re: YouTube

von teslafahren.at » 10. Feb 2014, 20:13

also, versteh die aufregung nicht. kann auch ne dvd in mein navi-radio-multimedia-dings stecken und siehe da ... funktioniert.
aber eben nicht während der fahrt. zum zeitvertreib beim laden fast unentbehrlich.
Benutzeravatar
 
Beiträge: 662
Registriert: 8. Dez 2011, 12:10
Wohnort: Ösiland

Re: YouTube

von maxbafh » 10. Feb 2014, 21:02

teslafahren.at hat geschrieben:also, versteh die aufregung nicht. kann auch ne dvd in mein navi-radio-multimedia-dings stecken und siehe da ... funktioniert.
aber eben nicht während der fahrt. zum zeitvertreib beim laden fast unentbehrlich.

Das klappt sogar während der Fahrt - mit den richtigen Kniffen und zwar bei AUDI, VW, BMW - also sollen ja schön schnell ruhig sein alle.
PLEASE NOTE: Posts are the copyrighted intellectual property of the author, and are intended as part of a conversation within this forum. My words may NOT be quoted outside this forum, without my expressed consent.
Benutzeravatar
 
Beiträge: 625
Registriert: 24. Nov 2012, 14:11

Re: YouTube

von jschulz » 11. Mär 2014, 12:04

Aspect hat geschrieben:Da am MS kein Flash integriert ist, kann ich meine Lieblingsvideos bzw Tracks nicht ansehen/anhören....

Hast Du schon probiert die YouTube-Seite auf HTML5 umzustellen?
https://www.youtube.com/html5
Dann wird kein Flash verwendet. Allerdings gibt es dann auch nicht mehr alle Videos (meine ich).
Benutzeravatar
 
Beiträge: 39
Registriert: 15. Jan 2014, 16:00
Wohnort: Lübbecke

Re: YouTube

von jschulz » 31. Mär 2014, 08:17

Seit diesem Wochenende konnte ich das mit meinem eigenen Model S ausprobieren und kann sagen,
dass der Browser das HTML5 Video-Element nicht unterstützt (Software Version 5.9).
Benutzeravatar
 
Beiträge: 39
Registriert: 15. Jan 2014, 16:00
Wohnort: Lübbecke

Re: YouTube

von Katrans » 31. Mär 2014, 19:15

maxbafh hat geschrieben:
teslafahren.at hat geschrieben:also, versteh die aufregung nicht. kann auch ne dvd in mein navi-radio-multimedia-dings stecken und siehe da ... funktioniert.
aber eben nicht während der fahrt. zum zeitvertreib beim laden fast unentbehrlich.

Das klappt sogar während der Fahrt - mit den richtigen Kniffen und zwar bei AUDI, VW, BMW - also sollen ja schön schnell ruhig sein alle.


Nicht zu vergessen das Comand vom Daimler, darüber läuft seit 2004 das DVB -T vollkommen problemlos. :shock: :lol:
Natürlich würde ich als Fahrer nie selber während der Fahrt gucken, sondern das nur dem Beifahrer, Sozius anbieten. :roll:

TV im Fahrzeug ist irgendwie schon ein must have. :D
S85D von 12/2015- 01/2017
S90D ab 03/2017

Empfehlungs-Link:
http://ts.la/karsten9048
 
Beiträge: 310
Registriert: 11. Sep 2013, 14:05

Nächste

Wer ist online?
Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste