Verbrauch im Stand / Bremse blockiert

Technische Probleme und deren Lösung...

Verbrauch im Stand / Bremse blockiert

von Raketenmann » 12. Feb 2018, 22:53

Hallo!

Sehe ich so jetzt zum ersten mal....daher meine Frage.....

Bildschirmfoto 2018-02-12 um 22.43.24.png


Das Foto ist entstanden nachdem ich etwa 10min bevor ich das MS erreicht habe die Heizung eingeschaltet habe.
Bin dann eingestiegen und schaue auf den aktuellen Verbrauch. (Kein Gas bzw. Strom - siehe Bremszeichen)

Zwei Fragen dazu:

- hab ich das bisher immer nur übersehen?
- kann ich den aktuellen Verbrauch irgendwo noch genauer ablesen?

Ich hatte jetzt keinen Winkelmesser dabei - aber das scheint mir doch recht viel. Ich schätze 5KW. :shock:
Aber es kann gerne mal jemand einen Winkelmesser anlegen.

Aussentemp war um die 0°C. Heizung auf 22°C. Sonst eigentlich keine Verbraucher ausser natürlich die CPU's, OS-Deomons, etc.

Grüße
Christian
Raketenmann AKA HansDampf - Der mit dem Zwieback
Benutzeravatar
 
Beiträge: 282
Registriert: 5. Okt 2015, 21:59

Re: Verbrauch im Stand / Bremse blockiert

von cko » 12. Feb 2018, 22:57

Hat die Heizung nicht 6kW?
Benutzeravatar
 
Beiträge: 1421
Registriert: 10. Nov 2015, 15:34
Wohnort: zwischen HH und HB

Re: Verbrauch im Stand / Bremse blockiert

von Haraldt1 » 12. Feb 2018, 22:59

Heizung und/oder Batterieheizung.
S85 10/2016 bis 09/2017 173 Wh/km
S100D seit 11/2017 177Wh/km
Benutzeravatar
 
Beiträge: 504
Registriert: 7. Aug 2016, 13:06
Wohnort: Lockenhaus

Re: Verbrauch im Stand / Bremse blockiert

von Raketenmann » 12. Feb 2018, 23:00

Keine Ahnung - aber ich dachte immer das läuft auf das 12V System.
War ja blos ne Frage.
5KW aus dem Fahr-Akku fände ich schon recht wild.
Aber ich lerne ja noch....
Raketenmann AKA HansDampf - Der mit dem Zwieback
Benutzeravatar
 
Beiträge: 282
Registriert: 5. Okt 2015, 21:59

Re: Verbrauch im Stand / Bremse blockiert

von StefanSarzio » 13. Feb 2018, 05:14

Wild, aber nötig. Aus der 12V Batterie kriegst Du nicht viel Wärme raus. Sonst hätte ja jeder Verbrenner automatisch eine Standheizung.
S75, Glasdach, AP2 (EAP+FSD), März 2017
 
Beiträge: 624
Registriert: 8. Apr 2016, 06:32

Verbrauch im Stand / Bremse blockiert

von Yellow » 13. Feb 2018, 07:14

Raketenmann hat geschrieben:Keine Ahnung - aber ich dachte immer das läuft auf das 12V System.

Nein, die Heizung (Innenraum und(!) Akku) läuft mit 400 V und zusammen können das bis zu 10 kW sein. Das könnte niemals über 12 V laufen.
Die Anzeige ist völlig normal. Mach dir keinen Kopf
Tesla-Fahrer seit 03/2014
Bis 06/2015: P85 (34.000 km, 223 Wh/km)
Bis 12/2016: S85D (44.000 km, 222 Wh/km)
Seit 12/2016: X90D (30.000 km, 255 Wh/km), weiss, 20", 6-Sitzer, AP1, HEPA, AHK
Referral: http://ts.la/stefan7726
Benutzeravatar
Moderator
 
Beiträge: 8599
Registriert: 8. Jan 2013, 16:31
Wohnort: Hannover


Wer ist online?
Mitglieder in diesem Forum: segwayi2 und 3 Gäste