Ausfall Blinkergeräusch

Technische Probleme und deren Lösung...

Ausfall Blinkergeräusch

von Mathie » 23. Okt 2017, 16:09

Mir ist heute aufgefallen, dass das Blinkergeräusch beim Einschlagen nach links nach ungefähr 1/4 bis 1/2 Drehung verstummt. Software wurde nicht aktualisiert, immer noch auf 2017.32.6, Systeme neu gestartet, Blinker links, Einschlagen und Ruhe, obwohl der Blinker weiter blinkt.

Melanippon hat wohl ein ähnliches Problem: viewtopic.php?f=11&t=3374&p=442043&hilit=blinker#p442043

Kennt sonst noch jemand das Problem? Extra deshalb zum SeC fahren will ich nicht, aber irgendwie ist es irritierend.

Gruß Mathie
Model S 85D, Air, Tech, 19"
 
Beiträge: 5531
Registriert: 10. Apr 2015, 19:47

Re: Ausfall Blinkergeräusch

von ammersee-tesla » 23. Okt 2017, 17:44

Habe ich auch. Nicht immer. Und ich passe auch nicht immer auf. Aber schon 2 mal bewusst mitbekommen.

LG
Frank
http://ts.la/daniela7247
ZOE seit 10.07.15
S 70 D seit 23.09.2015
Benutzeravatar
 
Beiträge: 779
Registriert: 17. Jul 2014, 11:55

Re: Ausfall Blinkergeräusch

von KrassesPferd » 23. Okt 2017, 17:54

Hier auch, kommt aber meistens zurück. Läuft dann bei Euch auch die Navi? Hat mich bis jetzt nicht gestört...
Gruß Hendrik

Tesla Model S 75D (FL 09.2016) Multicoat-Red | Leder hellbraun | Premium | Pano | SmartAir | Sound

Referal-Link (1000 Euro Rabatt und kostenlose SuperCharger-Nutzung): http://ts.la/hendrik2982
Benutzeravatar
 
Beiträge: 1248
Registriert: 11. Okt 2016, 22:18
Wohnort: Hannover / Pattensen

Re: Ausfall Blinkergeräusch

von MichiRedv » 23. Okt 2017, 18:13

Bei mir auch. Beim Antippen kann es sein, daß ich es nur 1x höre, er aber 3x blinkt.
Benutzeravatar
 
Beiträge: 683
Registriert: 13. Okt 2015, 18:31
Wohnort: Münchner Westen

Re: Ausfall Blinkergeräusch

von sr80 » 23. Okt 2017, 18:14

Bei mir ist es manchmal umgekehrt so, dass der Blinker schon aus ist aber das Geräusch noch 1-2 mal kommt…
Ist einer der charmanteren Bugs ;)
Model S 75D Deep Blue Metallic (01/2017) [zu verkaufen] - Model X 90D Midnight Silver Metallic (10/2017)
Benutzeravatar
 
Beiträge: 56
Registriert: 25. Okt 2016, 11:59

Re: Ausfall Blinkergeräusch

von K.I.T.T. » 23. Okt 2017, 18:40

Kommt bei mir auch schon mal vor, Grafik zeigt "blinkt", Akustik sagt blinkt nicht. Mit Neustart der Bildschirme war das glaub ich wieder weg - oder kommt auch wieder?! Weiß ich nicht so genau....
K.I.T.T.
---------------------------------------------------------------------
Model S85D, schwarz, seit September 2015, 45.000 Km
Benutzeravatar
 
Beiträge: 466
Registriert: 4. Okt 2015, 22:49
Wohnort: Geldern

Re: Ausfall Blinkergeräusch

von ensor » 23. Okt 2017, 19:10

Ich hatte es letztens auch ein paarmal. Aber ich bilde mir ein, dass es nichts mit dem Lenkeinschlag zu tun hat denn ich habe es auf der Autobahn bei manchen Spurwechseln bemerkt. Die Blinker haben immer exakt dreimal geblinkt aber das Ticken war manchmal nur ein- oder zweimal, manchmal aber auch fünfmal zu hören. Gefühlt in 5% der Fälle. Stört mich aber nicht.
Tesla Model S 85D seit Mai 2015
BMW i3 94Ah seit November 2016
Benutzeravatar
 
Beiträge: 2723
Registriert: 14. Dez 2014, 13:51

Re: Ausfall Blinkergeräusch

von Mathie » 23. Okt 2017, 19:22

Danke für Eure Antworten! Gelegentliche Ausfälle des Blinkgeräuschs hatte ich auch früher schon mal.

Neu und für mich irritieren ist, dass heute beim Einschlagen nach links verlässlich der Blinkerton ausging.Wede mal beobachten, was er in den nächsten Tagen tut.

Gruß Mathie
Model S 85D, Air, Tech, 19"
 
Beiträge: 5531
Registriert: 10. Apr 2015, 19:47

Re: Ausfall Blinkergeräusch

von supercharged » 23. Okt 2017, 20:04

sr80 hat geschrieben:Bei mir ist es manchmal umgekehrt so, dass der Blinker schon aus ist aber das Geräusch noch 1-2 mal kommt…
Ist einer der charmanteren Bugs ;)

+1 :lol:
S 60 Sequoia Green Metallic
S 75D Silver Metallic
M≡ reserviert am 31.03.2016
Benutzeravatar
 
Beiträge: 740
Registriert: 11. Apr 2016, 09:40
Wohnort: Bern

Re: Ausfall Blinkergeräusch

von Melanippion » 23. Okt 2017, 20:05

Mathie hat geschrieben:Mir ist heute aufgefallen, dass das Blinkergeräusch beim Einschlagen nach links nach ungefähr 1/4 bis 1/2 Drehung verstummt. Software wurde nicht aktualisiert, immer noch auf 2017.32.6, Systeme neu gestartet, Blinker links, Einschlagen und Ruhe, obwohl der Blinker weiter blinkt.

Melanippon hat wohl ein ähnliches Problem: http://tff-forum.de/viewtopic.php?f=11& ... er#p442043

Kennt sonst noch jemand das Problem? Extra deshalb zum SeC fahren will ich nicht, aber irgendwie ist es irritierend.

Gruß Mathie

So ist es! Genau wie hier bei den Anderen beschrieben. Habe noch keine Struktur erkannt, wann und warum und wenn nicht wieso :)
€motion
Kluge Menschen posten aus Erfahrung, klügere posten aus Erfahrung nicht.
Benutzeravatar
 
Beiträge: 858
Registriert: 27. Mär 2016, 11:22

Nächste

Wer ist online?
Mitglieder in diesem Forum: w.bruckbauer und 5 Gäste